Fuga de energia


Padrino 43

New Member
Mensajes
16
Puntuación de reacciones
3
Auto(s)
Cívic Ex 2009
Tengo una fuga de energía en mi auto,hice la prueba con un multimetro,desconecte el polo negativo de la batería y conecte el multimetro entre el polo- y el cable- me dio una lectura de 12.4 voltios,y debería ser una de 0.60 o parecido,ya desconecte los fusibles uno por uno y nada,la misma lectura.
La batería en reposo tiene una lectura de 12.48v y en cuanto abro el swicht empieza a bajar hasta 10.80v,aún así logro encender el auto aunque a duras penas,ya estando encendido me da una lectura de 14.50v eso hace que descarte una falla en el alternador.
Lo que no puedo encontrar es una fuga de 12.4 v que podría ser?
El auto tiene todo stock.
 


Toni_GG

New Member
Mensajes
1
Puntuación de reacciones
0
Auto(s)
civic 2.2icdi
ya somos dos a mi me pasa lo mismo, si lo dejo parado mas de 3 dias... ya no aranca. y toca recargar bateria
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
13.243
Puntuación de reacciones
2.144
Auto(s)
Civic 2016 LX
Tengo una fuga de energía en mi auto,hice la prueba con un multimetro,desconecte el polo negativo de la batería y conecte el multimetro entre el polo- y el cable- me dio una lectura de 12.4 voltios,y debería ser una de 0.60 o parecido,ya desconecte los fusibles uno por uno y nada,la misma lectura.
La batería en reposo tiene una lectura de 12.48v y en cuanto abro el swicht empieza a bajar hasta 10.80v,aún así logro encender el auto aunque a duras penas,ya estando encendido me da una lectura de 14.50v eso hace que descarte una falla en el alternador.
Lo que no puedo encontrar es una fuga de 12.4 v que podría ser?
El auto tiene todo stock.
Tuve un caso similar al tuyo, y eran unas celdas de la batería que ya no funcionaba, en una venta de baterías le pasaron un aparato en la batería y en el reporte indicó que algunas de las celdas estaban malas, quizas en tu país puedas ir a un lugar y que le hagan la misma prueba que le hicieron a la mía.
 


Arriba