Duda con las luces de dos botones del aire acondicionado adjunto fotos.


jhovan85

New Member
Mensajes
23
Puntos de reacción
0
Muy buenas compañeros, tengo una duda, anoche me di cuenta que en dos botones del aire acondicionado sus respectivas luces no encendida como las demás, cuando se activan si prende la luz de encendido pero la luz de iluminación no.

Mi duda es que si mas bien no tienen la función de iluminación o bien, se me quemaron.

Si fuera que se quemaron, se puede conseguir solo los botones?

Adjunto fotografía.




Saludos y gracias
 

Archivos adjuntos

  • TABLERO.jpg
    TABLERO.jpg
    705,7 KB · Visitas: 19.720

Tengo el mismo problema, pero según estoy investigando si es posible cambiar los focos, hay que tener cuidado únicamente, seguramente hay mas de algún manual en YouTube, si lo encuentro te lo comparto.
 




Gracias, con ese video se puede saber como quitar el tablero. el último panel se quita desconectando unos cinco arneses, dos del radio y tres de los controles. OJO, SI NO TIENES EL CODIGO DEL RADIO no lo desconectes.
Ya en una mesa es más fácil quitar los focos y probarlos. Se sacan girando solo un cuarto de vuelta, voltear el panel completo para que caiga con la gravedad. adjunto foto del set completo de focos de mi civic 2006, junto a un bolígrafo común para que vean el tamaño, son muy pequeños,
minifocos.jpg
veré si puedo conseguirlos y pongo noticias aquí mismo la siguiente semana.

Veré cuanto cuestan en la agencia si es que los tienen, con todo y la base, y si no, ya los he visto en algunas tiendas de electrónica y los vendían como minifocos automotrices con sus patitas largas para enrollarlas en la base de plástico.


Pues a Buscarlos, de los 7 solo sirvió uno, los probé con un cargador viejo de teléfono celular (móvil) que aunque es de solo 6 volts es suficiente para encenderlo.

foco luz.jpg





Señalo con el bolígrafo (siguiente foto) en donde están situados los focos, se giran un cuarto de vuelta para sacarlos...
panel de radio.jpg


Aprovecharé que quité partes para limpiarlas, y ver si puedo conectar el cable para Auxiliar, ya vi uno nuevo que es mas económico porque no tiene la interfaz, solo lleva el arnés de 20 pines. Asimismo aproveché para cambiar el minifoco del "flasher" que tampoco encendía. se quita el interruptor con dos tornillos, y se desarma con mucho cuidado en dos partes (base negra y switch (negro con café) la mica roja no es necesario retirarla). También aproveché en revisar los dos que están en los botones de la extrema izquierda, son de los mas pequeños iguales que el del flasher, son los que iluminan los botones de control de odómetro y de intensidad de luz del tablero.


En la siguiente foto aparecen los tres tamaños de focos. el de la izquierda ya lo saqué con cuidado de la base. el largo es para las dos perillas del aire acondicionado, los medianos para la luz de fondo de los botones de dirección del aire y el pequeño para flasher y botones de control de odómetro e intensidad de luz del tablero. El clip es de los pequeños mas comunes, para que vean el tamañito de los foquitos. El más pequeño me parece que se quemó por eso está negro por dentro pero tiene una fina cubierta de (al parecer) látex.
foquitos.jpg
 

Última edición:

Gracias, con ese video se pude saber como quitar el tablero. el último panel se quita desconectando unos cinco arneses, dos del radio y tres de los controles. OJO, SI NO TIENES EL CODIGO DEL RADIO no lo desconectes.
Ya en una mesa es más fácil quitar los focos y probarlos. Se sacan girando solo un cuarto de vuelta, voltear el panel completo para que caiga con la gravedad. adjunto foto del set completo de focos de mi civic 2006, junto a un bolígrafo común para que vean el tamaño, son muy pequeños,Ver el archivos adjunto 9307 veré si puedo conseguirlos y pongo noticias aquí mismo la siguiente semana.

Veré cuanto cuestan en la agencia si es que los tienen, con todo y la base, y si no, ya los he visto en algunas tiendas de electrónica y los vendían como minifocos automotrices con sus patitas largas para enrollarlas en la base de plástico.


Pues a Buscarlos, de los 7 solo sirvió uno, los probé con un cargador viejo de teléfono celular (móvil) que aunque es de solo 6 volts es suficiente para encenderlo.

Ver el archivos adjunto 9308




Señalo con el bolígrafo (siguiente foto) en donde están situados los focos, se giran un cuarto de vuelta para sacarlos...
Ver el archivos adjunto 9309

Aprovecharé que quité partes para limpiarlas, y ver si puedo conectar el cable para Auxiliar, ya vi uno nuevo que es mas económico porque no tiene la interfaz, solo lleva el arnés de 20 pines. Asimismo aproveché para cambiar el minifoco del "flasher" que tampoco encendía. se quita el interruptor con dos tornillos, y se desarma con mucho cuidado en dos partes (base negra y switch (negro con café) la mica roja no es necesario retirarla). También aproveché en revisar los dos que están en los botones de la extrema izquierda, son de los mas pequeños iguales que el del flasher, son los que iluminan los botones de control de odómetro y de intensidad de luz del tablero.


En la siguiente foto aparecen los tres tamaños de focos. el de la izquierda ya lo saqué con cuidado de la base. el largo es para las dos perillas del aire acondicionado, los medianos para la luz de fondo de los botones de dirección del aire y el pequeño para flasher y botones de control de odómetro e intensidad de luz del tablero. El clip es de los pequeños mas comunes, para que vean el tamañito de los foquitos. El más pequeño me parece que se quemó por eso está negro por dentro. Ver el archivos adjunto 9311

Gracias por compartir la información; )
 


Alguien sabe dónde los venden? Me han ofrecido pero led y así muy fuerte no me llama la atención.
 


A mi tambien me pasaba lo mismo pero con los primeros dos botones de la izquierda, resulta que se aflojan con el tiempo a veces prendian y a veces no, le daba un golpesillo ligero con el dedo a la orilla y encendian. Y me pasa igual con todos los del radio a veces encienden y a veces no.
 


Tengo el mismo problema con el botón de las luces de emergencias, revisaré bien las fotos para saber como solucionarlo!

Aprovechando el tema de los botones del tablero... es posible cambiarlos? ya que instalandole un radio (tenia que cambiar el tablero) accidentalmente rayé bastante feo el botón de temperatura y el botón de la velocidad del aire acondicionado. Quiero saber si los venden o hay que pedirlos, en caso de que se puedan cambiar individualmente cada botón.
 

Última edición por un moderador:

Tengo el mismo problema con el botón de las luces de emergencias, revisaré bien las fotos para saber como solucionarlo!

Aprovechando el tema de los botones del tablero... es posible cambiarlos? ya que instalandole un radio (tenia que cambiar el tablero) accidentalmente rayé bastante feo el botón de temperatura y el botón de la velocidad del aire acondicionado. Quiero saber si los venden o hay que pedirlos, en caso de que se puedan cambiar individualmente cada botón.

Yo pienso que en la agencia si puedes conseguir especificamente el boton. En internet o venta de repuestos usados lo mas seguro es que te vendan la pieza completa.
 


Yo pienso que en la agencia si puedes conseguir especificamente el boton. En internet o venta de repuestos usados lo mas seguro es que te vendan la pieza completa.
si, el problema es que no se como se llaman esos botones, ya que me gustaria pedirlos por internet o algo asi!
 


si, el problema es que no se como se llaman esos botones, ya que me gustaria pedirlos por internet o algo asi!

En internet no creo que los consigas, pero te deseo suerte, le llaman climate control buttons en ingles.
 


Yo le puse un foco un poquito más grande y sí sirvió y lleva un año. Lo compré en una de electrónicos, les llaman focos de "arroz" en México, DF por el parecido. Los botones se rayan mucho, tienen una pintura que se deshace por la grasa normal de nuestros dedos... y la vuelve débil, pegajosa. pero aproveché para pintarlos cuando pintaron una fascia ya que van del color del auto ó gris, dependiendo. En la agencia los venden pero muy caros y por pedido. Caros es poco. Querían 80 pesos por uno. Los de led me han tentado, para ponerle los de luz de día, blancos. Pero dudo que entren en los pequeños. Tal vez para los grandes sí. Y tal vez se tenga que cambiar de socket para ponerlo en el original, y si no prende, intercambiar la polaridad. Es mucho rollo eso de Leds. Los hacen ara otros autos, específicamente Honda no los he visto.
 



Listo, hasta hoy me llegaron los led t3 y cada uno lo cambié a base original. solo enredas el alambre en cada uno de los costados. Tal vez el t4 era el recomendado pero decidí ponérselos como indiqué. Encienden más fuerte pero se ven bien, tendrás que cambiar los 5 que lleva para que iluminen parejo. Los conseguí en AliExpress y me tardaron un mes en llegar. 6 dólares por 10 piezas. Los pedí de luz blanca. la da un poco azulada por el color del plástico de los botones de control, supongo que son así para filtrar la luz amarilla de los originales y hacerla blanca.
Recordemos que en la luz: el amarillo + azul = luz blanca. Ya ví que venden los originales t5 de halógeno en otras páginas pero cuestan de 2 a 3 dólares cada uno, están locos.. Posdata, no hay necesidad de cambiar la base en los dos foquitos de la luz de los botones del lado izquierdo que controla el odometro y la intensidad de la luz. Son del mismo tamaño. Éxito Sres.
 


Listo, hasta hoy me llegaron los led t3 y cada uno lo cambié a base original. solo enredas el alambre en cada uno de los costados. Tal vez el t4 era el recomendado pero decidí ponérselos como indiqué. Encienden más fuerte pero se ven bien, tendrás que cambiar los 5 que lleva para que iluminen parejo. Los conseguí en AliExpress y me tardaron un mes en llegar. 6 dólares por 10 piezas. Los pedí de luz blanca. la da un poco azulada por el color del plástico de los botones de control, supongo que son así para filtrar la luz amarilla de los originales y hacerla blanca.
Recordemos que en la luz: el amarillo + azul = luz blanca. Ya ví que venden los originales t5 de halógeno en otras páginas pero cuestan de 2 a 3 dólares cada uno, están locos.. Posdata, no hay necesidad de cambiar la base en los dos foquitos de la luz de los botones del lado izquierdo que controla el odometro y la intensidad de la luz. Son del mismo tamaño. Éxito Sres.
Excelente información, gracias por compartirla
 


no hay de qué @Kenett Olvidé decir que los led solo encienden conectados en el sentido correcto, si no enciende hay que quitarlo y girarlo media vuelta para conectarlo en el otro sentido de la corriente eléctrica.
 


Listo, hasta hoy me llegaron los led t3 y cada uno lo cambié a base original. solo enredas el alambre en cada uno de los costados. Tal vez el t4 era el recomendado pero decidí ponérselos como indiqué. Encienden más fuerte pero se ven bien, tendrás que cambiar los 5 que lleva para que iluminen parejo. Los conseguí en AliExpress y me tardaron un mes en llegar. 6 dólares por 10 piezas. Los pedí de luz blanca. la da un poco azulada por el color del plástico de los botones de control, supongo que son así para filtrar la luz amarilla de los originales y hacerla blanca.
Recordemos que en la luz: el amarillo + azul = luz blanca. Ya ví que venden los originales t5 de halógeno en otras páginas pero cuestan de 2 a 3 dólares cada uno, están locos.. Posdata, no hay necesidad de cambiar la base en los dos foquitos de la luz de los botones del lado izquierdo que controla el odometro y la intensidad de la luz. Son del mismo tamaño. Éxito Sres.

porque cambiastes de base a original? la base de los T3 no encajaba exacto???
 


Hola gente Hondera, también he realizado el cambio de los T3-T4 por leds, me gustan más y deben durar mucho más que un bulbo (por cierto en la agencia carísimos) quiero pedir su apoyo amigos, ya había colocado todas las nuevas luces,pero al final, al tratar de cambiar el que lleva el boton " reset-Km/hp que incluye el dimer de + y -" para el tablero, creo que hice un corto, ya que tenía abierto el switch, y Zas!! se apagó todo el tablero, sólo funcionan luces exteriores, stop, interior pero la central arriba, TODO EL TABLERO, CONTROLES DE CLIMA, LUZ DE EMERGENCIA YA NO SE ENCIENDEN, podrían apoyarme para encontrar el fusible dañado?? que creo es lo más seguro que se halla quemado. Saludos y muchas gracias!!!
 


porque cambiastes de base a original? la base de los T3 no encajaba exacto???


Los T3 encajan perfecto en los de: interruptor de luces INTERMITENTES, y los de la izquierda del volante, del dimmer / set.
Los del aire acondicionado son en la base T4. Compré unos leds t4 y no entran, son muy anchos, por lo tanto tuve que quitar de las bases los leds t3 y ponerlos en las bases T4 originales. luces blancas todas.

Lo de un fusible que se quemó no se cual es, te lleva 10 minutos revisarlos todos, comienza desde los números 30's y vas bajando... debes tener el código del radio a la mano porque en la revisión lo desconectarás...
 


Atrás
Arriba