LA LUZ DE FRENO DE MANOHONDA ACCORD 96


TITO84

New Member
Mensajes
26
Puntuación de reacciones
0
Auto(s)
HONDA ACCORD
HABER EN QUE ME PUEDEN AYUDAR HACE 2 AÑOS COMPRE UN HONDA ACCORD 96
LA LUZ DE FRENO DE MANO AH ESTADO SIMPRE ENCEDIDA NUNCA SE AH APAGADO HACI QUIETE EL FRENO DE MANO, HABER QUIEN ME PUEDE AYUDAR
 


Wilman

New Member
Mensajes
2
Puntuación de reacciones
0
Auto(s)
Honda accord 98
Hola amigo chequea tu nivel de liga de frenos en la bomba por lo general esa es la manera de avisar que el nivel de liga de frenos esta bajo
 


fred.accord97

hodero...
Mensajes
63
Puntuación de reacciones
18
revisa la bomba de freno , y las luces de freno tambien .. si no sale con eso es el pulsador del freno de mano q se quedo pegado
 


faluk1

New Member
Mensajes
26
Puntuación de reacciones
10
Auto(s)
CIVIC 2006 SEDAN
revisa la bomba de freno , y las luces de freno tambien .. si no sale con eso es el pulsador del freno de mano q se quedo pegado
tengo esto en el cupe 2003 2.4, pero revise liquido, bombillos y hasta en la palanca no veo novedad.
la emergencia no la ando activada, osea no funciona. pero anda la luz BRAKE en tablero

@Kenett @rvm me ayudan
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
13.434
Puntuación de reacciones
2.180
Auto(s)
Civic 2016 LX
tengo esto en el cupe 2003 2.4, pero revise liquido, bombillos y hasta en la palanca no veo novedad.
la emergencia no la ando activada, osea no funciona. pero anda la luz BRAKE en tablero

@Kenett @rvm me ayudan
La luz de brake se queda encendida en el tablero?
 


faluk1

New Member
Mensajes
26
Puntuación de reacciones
10
Auto(s)
CIVIC 2006 SEDAN
La luz de brake se queda encendida en el tablero?
Es correcto, se queda encendida, literal dice BRAKE y no se apaga, asumo es la de freno de mano porque es el que anda malo, aunque mueva la palanca, osea no anda funcionando la emergencia, (lo cual corregiré pronto) pero apretó seguro la subo y bajo y no se quita la luz del tablero.
ya revise lo mecánico de la palanca, y no veo el seguro o shift trabado, no veo nada anormal en el area dentro de la cabina, no se si tendra sensores cerca de las ruedas o algo asi, y ya he quitado la batería para reiniciar, pero siempre aparece, lo único que se reinicia al quita la batería es el estéreo, que debo ingresarle código cada que la quito, la luz de brake esa sigue.
 



Arriba