Codigos Averia Civic Diesel 1.7 100CV. Donde estan?


Trabiz

Member
Mensajes
123
Puntos de reacción
19
Hola, necesitaría consultar estos códigos, ya que me acaba de salir el código P3600 y resulta de que desde que empece a andar con el después de estar parado 2 meses le cuesta arrancar en caliente, nunca lo hace a la primera, lo tengo que hacer por lo menos dos veces, cuando este coche, nunca, me ha dado problemas de ese tipo. Gracias.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.088
Puntos de reacción
2.307
Hola, necesitaría consultar estos códigos, ya que me acaba de salir el código P3600 y resulta de que desde que empece a andar con el después de estar parado 2 meses le cuesta arrancar en caliente, nunca lo hace a la primera, lo tengo que hacer por lo menos dos veces, cuando este coche, nunca, me ha dado problemas de ese tipo. Gracias.

Analizando un poco tu caso, veamos que significan las letras en tu error:

P= Problema en sistema OBD2.
3= Problema en ignición o falla.
6= Problema en sensor de oxigeno.
0 = Cilindro 10 Contribución / falla de balance
0 = Circuito alto del sensor B de recirculación de gases de escape

¿Ahora bien, que podría ser el problema?

Me enfocaría en dos cosas, 1. Sistema de ignición. 2. MAF (sucio o dañado) 2. Sensor de oxigeno.

Me inclino mas que tu problema va por el sistema de ignición o arranque o podría ser que tuvieras algún tipo de vapor en el sistema generado por el calor.
 



Trabiz

Member
Mensajes
123
Puntos de reacción
19
Hola. Perdón por tardar en contestarte, ya que acabo de llegar ahora a casa después de unos días fuera.
Gracias por la descripción de ese código, pero visto lo que le sucede al mio...pues no se por donde tirar. El MAF ya lo he cambiado y me sigue arrancando en caliente mal, pero si me dices en este modelo de diesel donde esta el sensor de Oxigeno le hecho una mirada. Supongo que tendrá una características eléctricas dependiendo de algo, o...sin mas se puede testear y saber si esta mal?? Ya sabes a que me refiero.
He bajado el manual que me has puesto. seguro que algo sacare de el, aunque a mi el ingles, no es mi fuerte, pero vamos que entiendo algo, muy agradecido por ello.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.088
Puntos de reacción
2.307
Hola. Perdón por tardar en contestarte, ya que acabo de llegar ahora a casa después de unos días fuera.
Gracias por la descripción de ese código, pero visto lo que le sucede al mio...pues no se por donde tirar. El MAF ya lo he cambiado y me sigue arrancando en caliente mal, pero si me dices en este modelo de diesel donde esta el sensor de Oxigeno le hecho una mirada. Supongo que tendrá una características eléctricas dependiendo de algo, o...sin mas se puede testear y saber si esta mal?? Ya sabes a que me refiero.
He bajado el manual que me has puesto. seguro que algo sacare de el, aunque a mi el ingles, no es mi fuerte, pero vamos que entiendo algo, muy agradecido por ello.

Te pido una disculpa, mis conocimientos en motores diesel es super limitado. Creo que tu auto no trae sensor de oxigeno, ahora bien, es super importante el sensor de temperatura del motor.

En los motores diesel modernos, la falla del arranque en caliente puede estar relacionada con un mal funcionamiento del sensor de la boquilla de inyección.. Una de las toberas del motor está equipada con el sensor de temperatura del motor. Al arrancar el motor en frío, este sensor da un comando para cambiar el ángulo de pulverización del inyector y calentar el combustible en el filtro (si el motor está equipado con dicho sistema). Si el sensor está roto, entonces da el mismo comando por arranque en caliente que por arranque en frío. Como resultado, conduce a un exceso de combustible, la aparición de bloqueos de vapor en las líneas de combustible y el arranque del motor es difícil. Este podria ser tu caso.

Interesante que el motor que trae tu auto fue hecho por Isuzu.
 


Trabiz

Member
Mensajes
123
Puntos de reacción
19
Voy a mirar eso. ya me extraño lo del sensor de oxigeno. Si este motor es Isuzu pero muy retocado bajo descripciones de Honda. te puedo decir, que hasta la fecha y con 270.000Kmts, nunca, me había dado un problema, de nada, Solo cambiar las cosas de desgasta y nada mas. Para mi es el mejor motor diésel que he tenido y he tenido motores BMW, pero este con esos caballos y consumos, es una maravilla. Por eso la pregunta. El caso es que acabo de llegar de un viaje y en principio no le he notado gasto de combustible, pero no se, le llevare a que alguien lo meta en la maquina y vea algo, o seguiré a si un poco mas. Ya se que por aquí nadie o casi nadie tiene estos coches del 2004 y menos aun diésel. La mayoría que ha leído cuando he dicho que es diésel, aquí o en otras ocasiones, seguro piensan que esto es....que se yo antiguo o que no va con esto, por eso he recibido muy pocas contestaciones cuando he escrito, pero lo entiendo. Ademas creo que me sera muy difícil cambiarlo o en su defecto conseguir un coche que vaya tan bien, quizás algún Accord del 2008, esos el motor diésel que llevaban ya era de fabricación Honda y se que aun son mejores que el mio. A si que intentare hacer eso, pero es que los talleres que conozco....en fin, eso de talleres de confianza, yo ya no tengo ni conozco. En fin, gracias por tu molestia y conocimientos, un saludo y gracias.
 


Mario Giron

Talleres PANIX
Miembro del equipo
Mensajes
841
Puntos de reacción
382
Auto(s)
Honda.
normalmente esta falla en el diesel la da el sensor de eje de levas en frio arranca bien y en caliente cuesta que arranque
 


Trabiz

Member
Mensajes
123
Puntos de reacción
19
Hola. Es muy esclarecedora tu respuesta, pero...dime, donde esta ese sensor y como puedo probar que este bien??
Muchas gracias.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.088
Puntos de reacción
2.307
Hola. Es muy esclarecedora tu respuesta, pero...dime, donde esta ese sensor y como puedo probar que este bien??
Muchas gracias.

Este es el sensor a que se refiere Mario.

1601134804720.png


Tu motor es parecido a este, creo que hay chance que este en el mismo lugar.


Estos se pueden revisar con un multimetro, este video te puede ayudar un poco

 


Trabiz

Member
Mensajes
123
Puntos de reacción
19
HAAA!!!! vale, perfecto. Muchas gracias, ahora ya lo revisare con tu aporte, me viene muy bien. Muchas gracias.
 


Mario Giron

Talleres PANIX
Miembro del equipo
Mensajes
841
Puntos de reacción
382
Auto(s)
Honda.
HAAA!!!! vale, perfecto. Muchas gracias, ahora ya lo revisare con tu aporte, me viene muy bien. Muchas gracias.

talvez mi respuesta no te va a agradar, pero te comento que para verificar tenes que realizarle un diagnostico y alli te dira el codigo de referencia, SI tenes un codigo en algun sensor ha de ser por tres razones, falso contacto, una coneccion a masa con sarro o sensor malo, si es codigo de sensor no realices pruebas solo cambialos, NO HAY FORMA DE REPARARLOS.

ningun sensor te va a dar un codigo o falla estando en buen estado.
 


Trabiz

Member
Mensajes
123
Puntos de reacción
19
Vale, ya sabia que esas cosas no se reparan, pero una vez ya sabido que es el el que esta mal, comprare uno nuevo y lo pongo. Muchas gracias, por la información.
 


Jorge_mart

New Member
Mensajes
2
Puntos de reacción
0
Auto(s)
Honda Civic
En cualquier taller no te pueden meter una máquina de diagnosis y decirte los pasos a seguir?
 




rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.088
Puntos de reacción
2.307
Si pero quiero hacerlo yo....

Ahora bien, para hacer esto vas a necesitar un escaner mas robusto y que soporte diesel.

El que he visto que usan para estos modelos es el launcher x431 v+
 


Trabiz

Member
Mensajes
123
Puntos de reacción
19
NO,no, voy a ver el sensor que me han dicho y lo probare, con el tester y luego o lo compro y lo pongo yo, solo eso,gracias.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
14.088
Puntos de reacción
2.307
NO,no, voy a ver el sensor que me han dicho y lo probare, con el tester y luego o lo compro y lo pongo yo, solo eso,gracias.

Perfecto, nos cuentas como te va :thumbsup:
 


Trabiz

Member
Mensajes
123
Puntos de reacción
19
Bien, pero ahora va mejor con el frío. Tardare unos días, ya que uso el coche a diario,gracias.
 


Arriba