Civic ex 01 se apaga al seleccionar velocidades


Mensajes
40
Puntuación de reacciones
7
Auto(s)
HONDA CIVIC 2001
Hola buen día a todos, tal vez algunos ya me ubiquen de otros temas que he publicado para los que no les platico, tengo un civic 01 ex automático ya tengo con el casi los 2 años. Cuando lo compre a las pocas semanas surgió el problema de que haciendo alto el carro baja de golpe las revoluciones y se apaga o estando en alto total el carro baja las revoluciones tanto que el carro parece se va a apagar o a desarmar de lo mucho que tiembla. En estos casi dos años ya le cambie casi todos los sensores tratando de solucionar ese problema en especifico u otros que han surgido, en resumen les platico lo que le he hecho al carro en estos casi dos años: cambie: la valvula iac, sensor del cigueñal, sensor de arbol de levas, sensor de temperatura, el tps, le cambie bomba de gasolina, le hice servicio a la caja automática cambiando el filtro, entre otras cosas, algunas de esas cosas fueron problemas aparte del que aun no puedo solucionar, todas ellas puntales y no derivadas de ese mismo y que logre reparar, lo que cambie tratando de solucionar ese problema fue la iac, el sensor de temperatura, lave el cuerpo de aceleración, se calibro el cuerpo de aceleración, etc para no hacerles el cuento más largo no he logrado reparar esa falla sigue apagandoce el carro si hago alto, siguen bajando las revoluciones mucho cuando estoy parado, ya me acostumbre a que el carro haga eso lo que hago es que cuando siento que se va a apagar meto neutro y asi el carro toma revoluciones normales de nuevo. Hace tiempo note, por ocioso, que al estar cambiando las velocidades del carro por decir de R a N a D a D3 a 2 y regresando de 2 a D3 o a D el carro se apaga esto siempre y cuando el carro tenga temperatura normal, si el carro esta frió eso no ocurre ya probé simplemente calentando el carro estando parado sin moverlo ni nada y automáticamente llegando a temperatura normal si muevo la palanca de 2 a D el carro se apaga. Adjunto un vídeo de lo que platico, espero y me den un nuevo norte de que puede estar pasando. Ya lleve el carro a talleres y en escaner no sale falla alguna ni en transmisión ni en otro lado, salvo el sensor de oxigeno, pero me comentan que no tiene nada que ver con el problema que presenta el carro, también me hicieron el comentario que puede ser el selector de velocidades que este dañado pero no estoy seguro, como apunte mi luces de reversa no funcionan a lo que tal vez el selector si esta dañado. Espero sus comentarios como quiera seguiré buscando reparación a esa falla ya que pronto quiero vender el carro y no quiero tener problemas con quien se lo termine llevando...
 


Mario Giron

Talleres PANIX
Miembro del equipo
Mensajes
721
Puntuación de reacciones
330
Auto(s)
Honda.
Revisa las tierras en el motor del carro o el sensor de golpe de motor
 

  • Me Gusta
Reacciones: rvm




Mario Giron

Talleres PANIX
Miembro del equipo
Mensajes
721
Puntuación de reacciones
330
Auto(s)
Honda.
hola como estas, como te fue con el problema... seria bueno:

seria bueno hacerle diagnostico y ver que codigo da.
revisar la graduacion de la aceleracion manual en el cable o luneta del estrangulador
TPS puede que este en mal estado.
IAC sucia.
Puede que el servicio de la caja lo necesite.
 


Aldosantos

New Member
Mensajes
1
Puntuación de reacciones
0
Auto(s)
Civic 2003
Tengo el mismo problema ecactamente el mismo el mio es un civic 2003 porfavor ayudame, cual fue la solucion, ya hasta pense en mal venderlos no encuentro solucion despues de usarlo un rato las rpm bajan al cambiar de 2 a directa o al parar en un alto
 


Mario Giron

Talleres PANIX
Miembro del equipo
Mensajes
721
Puntuación de reacciones
330
Auto(s)
Honda.
Tengo el mismo problema ecactamente el mismo el mio es un civic 2003 porfavor ayudame, cual fue la solucion, ya hasta pense en mal venderlos no encuentro solucion despues de usarlo un rato las rpm bajan al cambiar de 2 a directa o al parar en un alto
En el post anterior puede haber una solución
 


Mensajes
40
Puntuación de reacciones
7
Auto(s)
HONDA CIVIC 2001
En el post anterior puede haber una solución
Tengo el mismo problema ecactamente el mismo el mio es un civic 2003 porfavor ayudame, cual fue la solucion, ya hasta pense en mal venderlos no encuentro solucion despues de usarlo un rato las rpm bajan al cambiar de 2 a directa o al parar en un alto
Buen día a todos, después de casi 3 años o más (ya perdí la cuenta jaja) se logro solucionar el problema que venia arrastrando de que al frenar el carro se apagaba y bajan tanto la revoluciones que se apagaba o temblaba hasta casi deshacer el carro, después vino el problema que comento aquí que el auto se apagaba al seleccionar la velocidades ya estando el temperatura normal. Les cuento que fue lo que paso: ya teníamos una sospecha de que pudiera ser la turbina o algún solenoide de la caja, pero hasta ahí no hice nada, de hecho ya estaba por mal baratar el carro y que se lo llevaran así y dejarle el problema a alguien más, pero el destino es cruel y en una vuelta que di el carro ya no agarraba ninguna velocidad, ni reversa estaba completamente neutralizado tenia que esperar unos 5min para prenderlo y de nuevo traccionaba pero solo unos 200 metros y después lo mismo así me lo lleve desde Ramos Arizpe hasta el centro de Saltillo (los que conocen por allá sabrán el tramo) bueno resulto que se madreo la turbina o la bomba de aceite de la transmisión una de esas dos madreo todo y por consecuente pues se fregaron pastas y el filtro en fin, repare la transmisión cambiando todo el kit, pastas, ligas, bomba, este sábado me lo entregaron y quede muy satisfecho ya que ya no se bajan las revoluciones al estar en alto total, ya no se apaga al frenar ya no se apaga al seleccionar velocidades, el problema estaba en la transmisión, que era exactamente? no sabemos, el mecánico tiene la teoría de que la turbina estaba mal ya que al calentare el aceite dejaba de hacer la su función bien y eso provocaba la falla y por ser un elemento mecánico no electrónico (según el, yo soy un neófito en la mecánica) pues el scaner no la detecta... En fin un viacrucis con el carrito ya se va a ir pero no tan barato como lo quería dar... Mi solución reparar la transmisión fue lo único que me ha solucionado el problema, cambie literalmente todos, todos los sensores del auto y nada de eso fue jaja
 


Arriba