Accord 99 4 cil. Recién ajustado. Empezó a salpicar agua por el escape.


spyro

Hondero incipiente
Mensajes
6
Puntuación de reacciones
2
Auto(s)
Accord
Hola a tod@s los forer@s!

Tengo un Accord 99 4 cilindros, máquina F23A1. Recién le hice yo ajuste completo, reconstrucción de máquina. Los primeros días ha trabajado muy bien. Sin embargo, tras unos días de trabajo, ha comenzado a desarrollar un problema que me tiene intrigado. Lo detecté porque llegada cierta temperatura comienza a salpicar agua por el tubo de escape. Entonces revisé si había fuga de compresión por la tapa del radiador, y no la hay. La compresión de los 4 clindros está en torno a 160 psi (en estock debe dar 170), supongo que debido a que los cilindros se abrieron a 20 milésimas. Revisé la bayoneta del aceite, y el aceite no tiene gotas de agua, ni se ve chocolatoso. Pero al quitar el tapón de la tapa de punterías (donde se rellena el aceite) salen por ahí algunas salpicaduras de agua, y hay gotas de anticongelante estancadas en las esquinas. También sale algo de vapor blanco apenas perceptible por esa tapa. ¿Qué creen que sea? ¿Será que la junta de la cabeza salió defectuosa y falló al poco tiempo? Porque al principio no tenía este síntoma. ¿O será un problema de planicidad de la cabeza, o una fisura? Porque estando fría la máquina, no hay estas salpicaduras que salen del escape. Pero por arriba de los 70°C, comienza a salpicar por ahí. Agradezco sus respuestas. SALUDOS!!!

Detalle adicional: La junta de cabeza que puse es de lámina, y no de asbesto/grafito. El maquinista que reparó la cabeza dijo que estaba correcta de planicidad, y no se cepilló ni se pulió la superficie de sellado.
 

Última edición:

rvm

Hondero Mañoso
Miembro del equipo
Mensajes
13.434
Puntuación de reacciones
2.180
Auto(s)
Civic 2016 LX
Hola a tod@s los forer@s!

Tengo un Accord 99 4 cilindros, máquina F23A1. Recién le hice yo ajuste completo, reconstrucción de máquina. Los primeros días ha trabajado muy bien. Sin embargo, tras unos días de trabajo, ha comenzado a desarrollar un problema que me tiene intrigado. Lo detecté porque llegada cierta temperatura comienza a salpicar agua por el tubo de escape. Entonces revisé si había fuga de compresión por la tapa del radiador, y no la hay. La compresión de los 4 clindros está en torno a 160 psi (en estock debe dar 170), supongo que debido a que los cilindros se abrieron a 20 milésimas. Revisé la bayoneta del aceite, y el aceite no tiene gotas de agua, ni se ve chocolatoso. Pero al quitar el tapón de la tapa de punterías (donde se rellena el aceite) salen por ahí algunas salpicaduras de agua, y hay gotas de anticongelante estancadas en las esquinas. También sale algo de vapor blanco apenas perceptible por esa tapa. ¿Qué creen que sea? ¿Será que la junta de la cabeza salió defectuosa y falló al poco tiempo? Porque al principio no tenía este síntoma. ¿O será un problema de planicidad de la cabeza, o una fisura? Porque estando fría la máquina, no hay estas salpicaduras que salen del escape. Pero por arriba de los 70°C, comienza a salpicar por ahí. Agradezco sus respuestas. SALUDOS!!!

Detalle adicional: La junta de cabeza que puse es de lámina, y no de asbesto/grafito. El maquinista que reparó la cabeza dijo que estaba correcta de planicidad, y no se cepilló ni se pulió la superficie de sellado.
Ese es el síntoma de que tienes una fuga de presion a traves del empaque de junta, y con el humo blanco se confirma que está llegando agua a las cámaras de combustión.

Porque realizaste la reconstrucción? El auto sufrio un calentamiento?

Tienes el síntoma cuando en una reconstrucción la cabeza/culata no fue rectificada o el trabajo no fue bien realizado.
 


spyro

Hondero incipiente
Mensajes
6
Puntuación de reacciones
2
Auto(s)
Accord
Ese es el síntoma de que tienes una fuga de presion a traves del empaque de junta, y con el humo blanco se confirma que está llegando agua a las cámaras de combustión.

Porque realizaste la reconstrucción? El auto sufrio un calentamiento?

Tienes el síntoma cuando en una reconstrucción la cabeza/culata no fue rectificada o el trabajo no fue bien realizado.
Hola rvm. Muchas gracias por tu respuesta.

El carro tuvo un calentamiento pero fue muy breve, debido a que falló el bulbo que activa el motoventilador del radiador. En cuanto vi que el indicador de temperatura subía arriba de lo normal, apagué el motor. Pero eso no fue el motivo de la reconstrucción. Los sellos de válvulas fallaron, y escurría algo de aceite a las cámaras de combustión, y lo rechazaron en la verificación de emisiones. Así que la cabeza se llevó con un maquinista para cambiar sellos de válvulas, y se aprovechó para rectificar las caras de las válvulas y sus asientos. Las guías de válvula estaban en buenas condiciones. El maquinista realizó pruebas de planicidad a la cabeza y dijo que estaba bien, que no estaba deformada y no requería rectificado.

También, al quitar la culata, observé que los cilindros ya tenían una ceja considerable por desgaste. Así que, ya que estaba haciendo el trabajo, decidí hacerlo completo, por lo que llevé el bloque con el maquinista para que rectificara los cilindros a 0.020'', compré pistones sobremedida nuevos, y se cambiaron cojinetes. También cambié sellos y retenes. El cigüeñal quedó en stock. Se cambiaron la bomba de aceite y la de agua.

Todo me venía en un juego de juntas. Y la junta de la cabeza/culata era de lámina. Dos láminas muy delgadas que venían remachadas, y algo sueltas. Sin embargo al colocarla no le puse ninguna clase de sellador, lo cual creo que fue un error garrafal. No se si ese tipo de juntas deban llevar forzosamente sellador, pues he colocado otras de materiales más suaves (asbesto, grafito, fibra), y nunca había requerido colocarles sellador. Pero parece ser que sí era necesario. ¿O tú qué opinas?
 


Arriba