Rpm de mi civic bajan


Gustó a
0
Auto(s)
Honda civic ex 97 automatico
#1
Buenas noches, rpm de mi civic automatico al encenderlo en frío con aire acondicionado o sin el queda en 1000 rpm, pero a medida que va calentando comienzan a bajar las rpm hasta el punto de que llegan a 500 rpm con o sin el aire acondicionado encendido, quisira que me orientaran para comenzar a buscar soluciones para el problema de mi carro y el envase de reserva del refrigerante comienza a hervir cuando el carro tiene mucho tiempo encendido pero la aguja de temperatura sigue normal, pienso que puede ser la tapa del radiador que ya está mala pero donde la fui a comprar me dicen que si es de resorte bajo o alto y la verdad no sé qué tipo de resorte usa mi civic 97 solo sé que es de boca pequeña y también quería saber de cuantas libras se la compro? Muchas gracias
 


rvm

Hondero Mañoso
Miembro del equipo
Gustó a
1.592
Auto(s)
Civic 2016 LX
#2
Tiene luz de check engine encendida?

El tapón debe de ser de 1.1 bar. Desconozco lo del resorte, llega con la muestra para comparar antes de comprar.
 


ALEXCISER

Active Member
Gustó a
236
Auto(s)
HONDA CIVIC 1999 EX 1.6L AUTOMATICO
#3
Es la de resorte bajo, la llaman tipo "B", te dejo una muestra y la comparación.

upload_2018-8-8_15-9-39.png


Con respecto a lo de "Hervir" el envase del refrigerante con la temperatura "bien", resulta que es síntoma de empaque de la camara dañado, porque lo que ves no son burbujas de refrigerante hirviendo sino gases del escape que se van al sistema de enfriamiento por la empacadura dañada, por eso ves burbujas pero la temperatura esta bien.

Eso pudo ser resultado de algun sobrecalentamiento que sufrió tu motor hace algun tiempo y ahora esta saliendo el síntoma, debes reemplazar el empaque de la camara antes que en algun descuido si te termine de calentar el motor.

Saludos...
 

Gustó a: rvm

Gustó a
0
Auto(s)
Honda civic ex 97 automatico
#4
Muchas gracias, por su ayuda, con respecto a lo de hervir el refrigerante en el envase lo digo porque le saco la manguera que surte al radiador y sigue hirviendo y no son gases y un mecánico me dijo que era porque mi tapa del radiador estaba desprendida o sea que largo la parte donde va el resorte y no hace el pase del agua cuando lo amerita y por ende se calienta el fluido y comienza a hervir
 


Gustó a
0
Auto(s)
Honda civic ex 97 automatico
#5
La luz del chek engine se enciende al abrir el swich y se apaga normalmente el auto mientras está frío tiene sus rpm en 900 con el aire encendido y sin el aire también pero al ir calentando comienzan a bajar las rpm y llega al punto de que el auto tiembla fuerte
 


rvm

Hondero Mañoso
Miembro del equipo
Gustó a
1.592
Auto(s)
Civic 2016 LX
#6
Muchas gracias, por su ayuda, con respecto a lo de hervir el refrigerante en el envase lo digo porque le saco la manguera que surte al radiador y sigue hirviendo y no son gases y un mecánico me dijo que era porque mi tapa del radiador estaba desprendida o sea que largo la parte donde va el resorte y no hace el pase del agua cuando lo amerita y por ende se calienta el fluido y comienza a hervir
Observación, al radiador no se le echa agua, se le echa refrigerante que no contenga silicato como por ejemplo original honda, valvoline o chevron.

Prueba con el tapón, y si sigue sacando burbujas a ver si no tienes e problema que menciona @ALEXCISER

Y te dejo este enlace, de seguro te puede ayudar:

https://www.foroshonda.com/index.php?threads/todo-sobre-calentamiento-en-los-motores-honda.3979/
 


Gustó a
0
Auto(s)
Honda civic ex 97 automatico
#7
Es la de resorte bajo, la llaman tipo "B", te dejo una muestra y la comparación.

Ver el archivo adjunto 11521

Con respecto a lo de "Hervir" el envase del refrigerante con la temperatura "bien", resulta que es síntoma de empaque de la camara dañado, porque lo que ves no son burbujas de refrigerante hirviendo sino gases del escape que se van al sistema de enfriamiento por la empacadura dañada, por eso ves burbujas pero la temperatura esta bien.

Eso pudo ser resultado de algun sobrecalentamiento que sufrió tu motor hace algun tiempo y ahora esta saliendo el síntoma, debes reemplazar el empaque de la camara antes que en algun descuido si te termine de calentar el motor.

Saludos...
 



Arriba