Conexion Sensor de Oxigeno.


Mensajes
17
Puntuación de reacciones
2
Auto(s)
Honda Integra 1.8 1993
Junto con saludarlos, tengo un pequeño problema.
Mi Integra 1993 ls automatico tiene un consumo un poco excesivo de combustible ( promedio en ciudad como maximo de 8 km/lt) por lo cual revisando, me encontre con el sensor de oxigeno desconectado, es de una sola linea, pero no tengo idea de donde va conectado originalmente en el ramal, ya que el cable esta cortado.
Me podrian dar una mano?
Saludos
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
12.755
Puntuación de reacciones
1.977
Auto(s)
Civic 2016 LX
Te sirve de algo este video?

 



Mensajes
17
Puntuación de reacciones
2
Auto(s)
Honda Integra 1.8 1993
Muchas gracias. Voy a revisar bien porque no pille ningun conector . la linea tenia unos bracket que salian hacia arriba por el palier del copiloto pero no hay ningun conector arriba.
 


Mensajes
17
Puntuación de reacciones
2
Auto(s)
Honda Integra 1.8 1993
Sigo sin pillar la linea que va conectada al sensor. Revise el video y la pagina pero no encuentro ningun conector o cable cortado.
Donde deberia ir generalmente en el integra?
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
12.755
Puntuación de reacciones
1.977
Auto(s)
Civic 2016 LX
Sigo sin pillar la linea que va conectada al sensor. Revise el video y la pagina pero no encuentro ningun conector o cable cortado.
Donde deberia ir generalmente en el integra?
El sensor?

Va despues del catalizador.

upload_2017-1-29_20-26-4.png
 


Mensajes
17
Puntuación de reacciones
2
Auto(s)
Honda Integra 1.8 1993
El sensor, va directo a la Ecu. No pasaba por ningun conector, lo pille probando todos los cables que salen desde la Ecu y bajando un diagrama.
Problema resuelto.
Saludos y muchas gracias
 

  • Me Gusta
Reacciones: rvm


Hondero Victor

New Member
Mensajes
4
Puntuación de reacciones
0
Auto(s)
Honda integra
El sensor, va directo a la Ecu. No pasaba por ningun conector, lo pille probando todos los cables que salen desde la Ecu y bajando un diagrama.
Problema resuelto.
Saludos y muchas gracias
Me podrías ayudar en ese tema ya que tengo el mismo problema con mi integra cuáles son los cables de la ecu para el sensor? Te lo agradecería
 


Arriba