Civic 94 Automatico No Enciende , no hay chispa ( distribuidor y ecu cambiados )


Nathan94

New Member
Mensajes
8
Puntos de reacción
1
Auto(s)
Civic 94 LX
Buenas tardes comunidad honda , recien compre un civic 94 automatico 4 puertas LX Motor D15B7 , el problema surge que hicieron corto con la pila y desde entonces batalle para prenderlo ( lo compre con boton de encendido, no tiene llave ) primero me dijeron que era el main relay porque no sonaba al darle switch on , despues de 5 intentos la bomba se escuchaba y prendia difícilmente, paso 1 semana y me dejo tirado entonces ya no quiso prender para nada , cambie main relay y siguió igual , me dijeron que era el distribuidor y se compro de medio uso , y persiste el problema, me volvieron a comentar que era la compu y se la acabo de comprar de medio uso y descubrí que con la nueva compu la bomba de gasolina acciona al momento de darle marcha pero sigue sin prender :( ya se verificaron fusibles tanto del pcm como caja de fusibles debajo del volante , ya se cambiaron cables y bujias y sigue igual , tengo ya 1 mes con el carro parado y nadie a logrado dar con la falla , se reviso cableado electrico debajo de la caja de fusibles de motor y nada , alguien que tenga alguna idea de lo que pueda pasar , solo e visto por mi cuenta videos de gente que usa el multimetro y mide corriente de cableado donde se encuentra la compu cosa que no se si no me han revisado por ahi ya que voy a ciegas por pensar que son electricos y saben del tema ( como dato , el distribuidor que le acabo de poner , lo probaron afuera del carro conectado a una pila y probándolo con un probador de corriente y si saco chispa , pero al ponerlo en el carro ya no ) lo probé antes de ponerle la nueva ecu y después de la ecu e igual hace lo mismo , afuera del carro si da chispa pero ya puesto en el carro ya no , probé ver si hay chispa con la número 1 y no hay nada , mi pregunta es el primer electrico que me reviso el distribuidor me lo quito pero no vio donde quedo el tiempo ..... eso puede afectar que no de chispa ? Que no este a tiempo o que pudiera ser... sugerencias ?????
 


No tendrá alguna alarma que cortaba el paso de gasolina como método anti asalto?

Vi un caso muy similar al tuya y resultó ser una alarma que le habían instalado y que no fue removida.

Y solo para confirmar, al encender el auto en el tablero no ves una llave de color verde que se encienda y apaga?
 


No tendrá alguna alarma que cortaba el paso de gasolina como método anti asalto?

Vi un caso muy similar al tuya y resultó ser una alarma que le habían instalado y que no fue removida.

Y solo para confirmar, al encender el auto en el tablero no ves una llave de color verde que se encienda y apaga?
Buenos días, no aparece ninguna llave solo los testigos habituales al hacer switch on , el carro lo compre solo con el sensor rfid que permite que mande señal a un modulo para encenderlo, no tiene alarma , es mas el carro ni cierra de la puerta del conductor ya que no tengo llave solo el sensor rfid para encenderlo
 


No tendrá alguna alarma que cortaba el paso de gasolina como método anti asalto?

Vi un caso muy similar al tuya y resultó ser una alarma que le habían instalado y que no fue removida.

Y solo para confirmar, al encender el auto en el tablero no ves una llave de color verde que se encienda y apaga?

 



*Actualización 29/mayo/2024 ya hay chispa en todas las bujias al parecer el cableado que va de la computadora al distrbuidor estaba defectuoso al igual que el distribuidor , sigue sin prender el auto creeo que ya es cosa de el tiempo
 


*Actualización 29/mayo/2024 ya hay chispa en todas las bujias al parecer el cableado que va de la computadora al distrbuidor estaba defectuoso al igual que el distribuidor , sigue sin prender el auto creeo que ya es cosa de el tiempo

Excelente, ojala logres arrancar tu auto pronto. Gracias por compartir tu experiencia.
 


Excelente, ojala logres arrancar tu auto pronto. Gracias por compartir tu experiencia.
* Actualización 6/Junio/2024 el carro al final continuo fallando por el orden de encendido dejándolo ya bien en el orden qué es , Gracias
 


* Actualización 6/Junio/2024 el carro al final continuo fallando por el orden de encendido dejándolo ya bien en el orden qué es , Gracias

Ya quedo solucionado el problema entonces?
 


Ya quedo solucionado el problema entonces?
Correcto , al final dio chispa y el orden del encendido del distribuidor a las bujias estaba mal era lo único que faltaba , Gracias. *Tema Cerrado
 

  • Me gusta
Reacciones: rvm

Correcto , al final dio chispa y el orden del encendido del distribuidor a las bujias estaba mal era lo único que faltaba , Gracias. *Tema Cerrado
Que buena noticia.
 


Atrás
Arriba