Acura TL 2001 Luces Traseras & Tablero No Encienden


SiordiaRS

New Member
Mensajes
2
Puntuación de reacciones
0
Buenas tardes aquí buscando un poco de ayuda. Relatare el caso.

Estacionado mi auto (Acura TL 2001) traía un cable suelto en la parte de atrás por debajo de la cajuela a la altura de la placa más o menos, Un día en la noche un perro mordió ese cable al verificarlo la pieza estaba dañada (más en gral no traía nada conectado) desde que obtuve el vehículo. al verificar el auto enciende bien excepto que el tablero y luces traseras no encienden ni los cuartos delanteros. (Cabe mencionar que pisando el freno si encienden). ¿Me podrían ayudar a saber que es?
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
12.153
Puntuación de reacciones
1.712
Auto(s)
Civic 2016 LX
Seria de verificar si ese cable no causo algun tipo de corto en el sistema o se quemaron algunos fusibles, ya los revsiaste?
 


SiordiaRS

New Member
Mensajes
2
Puntuación de reacciones
0
Revise todos los de ambos lados de adentro del auto y los externos y al parecer todo en orden, tmb los del cofre. y sigue sin encender tanto el tablero como los cuartos delanteros y traseros las luces altas y bajas funcionan sin problema alguno que podrá ser o saben cual es son estos fusibles exactamente?
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
12.153
Puntuación de reacciones
1.712
Auto(s)
Civic 2016 LX
Este es el diagrama de fusibles, lamentablemente no encontre un diagrama con el numero del fusible, pero nos podemos dar una idea.

00-acura-tl-fuse-box-diagram-7[1].jpg

Me entra la duda, ya que este fusible de 10 amperios controla la luz trasera, el tablero y la luz de la placa del auto, y justo eso no te funciona.

Revisa en tu caja de fusibles este:

upload_2015-10-17_22-27-49.png


Y en los otros fusibles que esten instalados los fusibles de los amperios correctos.
 


Arriba