quite cable de bujias y civic se mato

Tema en 'Honda Civic (1996 - 2000)' iniciado por adrianjapan, 27 de Enero de 2015.


  1. adrianjapan

    adrianjapan New Member

    Registrado:
    27 de Enero de 2015
    Mensajes:
    10
    q rollo gente
    tengo un civic 97 con motor d16y8
    hace un par de días le quite un cable d bujías d mi civic mientras estaba encendido empezo a temblar un poco
    y se apago lo quise volver a encender y ya no quiso prender
    desde ese momento ya no lo e logrado arrancar
    si estarea pero no se hecha a andar
    que podría ser me han comentado que cambie el distribuidor
    ese sera el problema?
     

  2. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    11.004
    Auto(s):
    Civic 2016 LX
    Lo ideal seria que probaras con otro distribuidor prestado para no gastar por gusto, si igual no arranca con otro, seria que revisar el igniter o el modulo de chispa, que por lo general se arruinan cuando se manipulan los cables de bujias.
     
  3. hondasito951944

    hondasito951944 Member

    Registrado:
    2 de Octubre de 2012
    Mensajes:
    431
    Brother...a mi me paso lo mismo con mi civic 95 y tuve que cambiar la igntion porque me daño un sensor interno y no lo venden solo.Aprendi que a estos carros no se le pueden sacar los cables de spark cuando estan encendidos.....suerte
     
  4. adrianjapan

    adrianjapan New Member

    Registrado:
    27 de Enero de 2015
    Mensajes:
    10

    ok buscare uno prestado bro gracias
     
  5. adrianjapan

    adrianjapan New Member

    Registrado:
    27 de Enero de 2015
    Mensajes:
    10
    bro con ignition te refieres al ignition starter switch?
    o ala famosa pastilla el ignition coil?
     
    Última edición: 28 de Enero de 2015
  6. hondasito951944

    hondasito951944 Member

    Registrado:
    2 de Octubre de 2012
    Mensajes:
    431
    Me refiero al distribuidor de corriente,,,aquí en P.R. lo mal llamamos asi.....Pero si escaneas el carro el check engine te dice el que tiene malo...Si en tu zona hay Autozone te lo escanean de gratis y te dicen cual es...si no, lo puedes hacer tu mismo punteando la compu.En el foro hay información,,si necesitas ayuda estoy a tu orden con lo que he aprendido aquí en el foro.....saludos
     
  7. hondasito951944

    hondasito951944 Member

    Registrado:
    2 de Octubre de 2012
    Mensajes:
    431
  8. Reymisterio

    Reymisterio New Member

    Registrado:
    2 de Diciembre de 2014
    Mensajes:
    18
    A mi me paso lo mismo , en mi caso al quitar el cable de bujia con el carro prendido se echo a perder la bobina que va adentro del distribuidor , se cambio y eso era el problema
     
  9. adrianjapan

    adrianjapan New Member

    Registrado:
    27 de Enero de 2015
    Mensajes:
    10
  10. adrianjapan

    adrianjapan New Member

    Registrado:
    27 de Enero de 2015
    Mensajes:
    10
    aaa ok ok
    checare eso tambien
    grciaas bro
     
  11. Juanmaflores

    Juanmaflores New Member

    Registrado:
    3 de Noviembre de 2017
    Mensajes:
    2
    Auto(s):
    Civic EX-R
    Me pasó lo mismo en mi honda 2000 lo tenía prendido y se me ocurrió quitarle el cable a una bujia, se apago y ya no lo pude volver a arrancar, viendo los comentarios de los compañeros de este foro que decian que era el distribuidor, me puse a checar el modulo de encendido y la bobina y efectivamente como dice Reymisterio se quemo la bobina, la cambié y asunto arreglado ya arrancó.
    El chiste me salio en $450 pesos, no es mucho pero se quedó 2 dias parado el carro no más por andar de tenton jejejeje
     
    A ALEXCISER le gusta esto.
  12. ALEXCISER

    ALEXCISER Active Member

    Registrado:
    11 de Enero de 2017
    Mensajes:
    363
    Ubicación:
    Venezuela, Zulia, Cabimas
    Auto(s):
    HONDA CIVIC 1999 EX 1.6L AUTOMATICO
    Gracias por comentar, es bueno saberlo, una vez mi carro (civic 99) falló estando encendido en mínimo, y probe desconectando y conectando cada cable de bujía y pues mas bien se le quito la falla. Días despues le cambié los cables y ya, tuve suerte de no quemar la bobina...
     
  13. jesus62

    jesus62 New Member

    Registrado:
    30 de Mayo de 2016
    Mensajes:
    16
    ami me paso igual, yo consegui un distribuidor, lo puse y si prendio como 2 minutos y despues se apago y no volvio a prender.... que podra ser?
     
  14. ALEXCISER

    ALEXCISER Active Member

    Registrado:
    11 de Enero de 2017
    Mensajes:
    363
    Ubicación:
    Venezuela, Zulia, Cabimas
    Auto(s):
    HONDA CIVIC 1999 EX 1.6L AUTOMATICO
    Hay varias causas, la mas probable es que se dañó el modulo de encendido o la bobina, es cuestion de mandar a probar las piezas.
     
    A rvm le gusta esto.
  15. jesus62

    jesus62 New Member

    Registrado:
    30 de Mayo de 2016
    Mensajes:
    16
    Las compre nuevas y aun no hay chispa
    Si abre inyectores pero no hay chispa
     
  16. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    11.004
    Auto(s):
    Civic 2016 LX
    Revisa el modulo de encendido que va dentro del distribuidor, en ingles le llaman igniter.
     

Compartir esta página