Que tal honderos necesito su ayuda motor b18b


Luys

New Member
Mensajes
4
Puntuación de reacciones
0
Auto(s)
Acura 2000
K onda tengo un problema con mi acura integra 2000 motor b18b me estaba pasando agua al aceite asi que decidi repararlo le meti anillos metales y empaques nuevos pero al momento de encenderlo solo me trabajaron 2 pistones el 1 y el 4 el 2 y 3 solo me trabajan cundo esta en alta y muy poco quite las bujias del 2 y 3 que son los que no estan funcionando y estan muy tisnadas humeadas de negro cuando lo desarme se me revolvieron las punterias de intek y exaust y las coloque al azar cren que ahi este la falla seria de mucha ayuda sus opiniones gracias
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
11.907
Puntuación de reacciones
1.619
Auto(s)
Civic 2016 LX
Al repararlo me imagino que rectificaste el motor? Si solo reemplazaste piezas no creo que haya quedado bien y vas a tener que desarmar nuevamente y rectificar con un torno lo que sea necesario.
 


Luys

New Member
Mensajes
4
Puntuación de reacciones
0
Auto(s)
Acura 2000
Al repararlo me imagino que rectificaste el motor? Si solo reemplazaste piezas no creo que haya quedado bien y vas a tener que desarmar nuevamente y rectificar con un torno lo que sea necesario.
 


Luys

New Member
Mensajes
4
Puntuación de reacciones
0
Auto(s)
Acura 2000
Se mando a rectificar y cepillar la cabeza por el dado caso que tubiera una fisura pero esta en buen estado cuando lo pare para reparlo trabajaba muy bien sin fallas solo q empeso a consumirse el agua y aparecer en el tapon con aceite y un poco en la bayoneta sera posible q al quitar los cables de los inyectores se dañara algun cable y que solo trabajen los inyectores el 1 y 4 cilindros
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
11.907
Puntuación de reacciones
1.619
Auto(s)
Civic 2016 LX
Se mando a rectificar y cepillar la cabeza por el dado caso que tubiera una fisura pero esta en buen estado cuando lo pare para reparlo trabajaba muy bien sin fallas solo q empeso a consumirse el agua y aparecer en el tapon con aceite y un poco en la bayoneta sera posible q al quitar los cables de los inyectores se dañara algun cable y que solo trabajen los inyectores el 1 y 4 cilindros
Podría ser posible.

Te han medido compresión en los cilindros?
 


Luys

New Member
Mensajes
4
Puntuación de reacciones
0
Auto(s)
Acura 2000
Si ya quedo resuelto el problema gracias estaban mal ajustadas las punterias de las valvulas ya ronronea como gatito
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
11.907
Puntuación de reacciones
1.619
Auto(s)
Civic 2016 LX
Si ya quedo resuelto el problema gracias estaban mal ajustadas las punterias de las valvulas ya ronronea como gatito
Excelente amigo. Que bueno que no fue nada serio.
 


Arriba