No llega pulso a ningún inyector prelude 92 h23a1


Gabriel vento

New Member
Mensajes
5
Puntuación de reacciones
0
Auto(s)
Prelude 92
Bueno hace unos días le estaba rectificando el bloque y la cámara ya que me recalentó el motor y quemó las empacaduras, todo bien hasta que terminamos de montar el motor, resulta que a ningún inyector le llega pulso de corriente y por lo tanto el carro no prende, ya Verifiqué los fusibles del ECU y están bien y antes de bajarle el motor no tenía ese problema... Será que no conecté una tierra o la computadora se dañó o algo? Gracias por sus respuestas
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
11.907
Puntuación de reacciones
1.619
Auto(s)
Civic 2016 LX
Si, una de las posibilidades podría ser tierras.

Al girar la llave (antes e arrancar el auto) escuchas el ruido de que se enciende la bomba de gasolina ?
 


Gabriel vento

New Member
Mensajes
5
Puntuación de reacciones
0
Auto(s)
Prelude 92
Si amigo, la bomba de gasolina si enciende, también hay chispa en todos los cables de bujía.. Me fijé en el riel de los inyectores y al momento de arrancar ninguno daba gasolina y cabe destacar que hay buena presión de gasolina.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
11.907
Puntuación de reacciones
1.619
Auto(s)
Civic 2016 LX
Si amigo, la bomba de gasolina si enciende, también hay chispa en todos los cables de bujía.. Me fijé en el riel de los inyectores y al momento de arrancar ninguno daba gasolina y cabe destacar que hay buena presión de gasolina.
El conector del inyector tiene corriente al girar la llave (no arrancado)? deberia de tener 12 voltios

El cable negro / amarillo es el que le da poder a los inyectores, y este cable va a un ramal atrás del motor, si este no tiene poder significa que hay un problema en ese ramal que efectivamente puede ser porque se movió o no tiene tierra.
 


Gabriel vento

New Member
Mensajes
5
Puntuación de reacciones
0
Auto(s)
Prelude 92
Le bajé el cuerpo de aceleración completo, revisé los inyectores, conectores y todo bien... Luego lo monte y comenzaron a funcionar sólo 2 inyectores y la corriente en las bujías comenzaron a ser deficientes... Me temo que podría ser el distribuidor.
 


Gabriel vento

New Member
Mensajes
5
Puntuación de reacciones
0
Auto(s)
Prelude 92
Ahora funcionan los inyectores pero la bobina no manda chispa al distribuidor! Oye que locura esto.
 


Arriba