sensor cyp como sulucionar?


lex_luthor

New Member
Mensajes
5
Puntuación de reacciones
0
Que tal, saludos a la comunidad.:jdm:

Necesito de su ayuda, vivo en la frontera norte de México (Tijuana), tengo un DA9 y primero me esta gastando muchísima gasolina segundo check engine prendido, según yo ya cheque y es el código 9 cyp sensor. Ok ahora es donde necesito de su apoyo con sus comentarios, como puedo solucionar este problema, que es lo que tengo que hacer paso a paso, donde se encuentra este sensor, etc. Un saludo
y de antemano muchas gracias por sus comentarios.[/B]
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
11.907
Puntuación de reacciones
1.619
Auto(s)
Civic 2016 LX
Este sensor se encuentra dentro del distribuidor, la mayoria de personas solucionan este problema reemplazando todo el distribuidor.

Puedes utilizar un voltimetro para ver si el sensor esta malo, utiliza los cables amarillo y negro

Te dejo una foto del sensor CYP en un civic 96, para que te des una idea.

 

Adjuntos


lex_luthor

New Member
Mensajes
5
Puntuación de reacciones
0
gracias rvm. oye y cuantos watts tiene que darme al checar el sensor y pues crees que sea mejor reemplazar el distribuidor? y en cuestión del exceso de consumo de gasolina a que se deberá? gracias nuevamente por tus comentarios de verdad que me sirve de mucho. un saludo camarada hondero.
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
11.907
Puntuación de reacciones
1.619
Auto(s)
Civic 2016 LX
gracias rvm. oye y cuantos watts tiene que darme al checar el sensor y pues crees que sea mejor reemplazar el distribuidor? y en cuestión del exceso de consumo de gasolina a que se deberá? gracias nuevamente por tus comentarios de verdad que me sirve de mucho. un saludo camarada hondero.
Respondiendo tus preguntas:

1. No conozco a alguien que haya logrado reparar el sensor, han terminado cambiando el distribuidor completo. No te podria asegurar que se va a solucionar pero es casi seguro, si te pueden prestar uno, seria mejor, asi no gastas por gusto.

Te tiene que dar 0.7v con el motor encendido y 2.0v a 2000 rpm. Si da menos de eso, hay que reemplazar el distribuidor.

2. Alto consumo por lo general esta relacionado con el zensor de oxigeno o falta de servicio mayor. Yo empezaria con un servicio mayor, cambio de bujias, aceite, filtro de gasolina, limpieza de sistema de inyeccion etc...
 


gabriel balladore

New Member
Mensajes
1
Puntuación de reacciones
0
Auto(s)
honda civic hatchback
Buenas muchachos honderos.. Soy. D argentina tengo un civic hatchback y tbm me larga problema en el sensor..?? Si o si hay q cambiarlo?? Como hago para desarmarlo y saber q es el gran problema q tiene?? Tbm m marca el numero 6 el testigo del check.. Les agradeceria su respuesta
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
11.907
Puntuación de reacciones
1.619
Auto(s)
Civic 2016 LX
Buenas muchachos honderos.. Soy. D argentina tengo un civic hatchback y tbm me larga problema en el sensor..?? Si o si hay q cambiarlo?? Como hago para desarmarlo y saber q es el gran problema q tiene?? Tbm m marca el numero 6 el testigo del check.. Les agradeceria su respuesta
Arriba indico como probar si esta malo amigo.

Con el error 6, es el sensor de temperatura del refrigerante del radiador o en ingles el engine coolant temperatures sensor, por lo general es de reemplazar el sensor.
 


Alex.metal1991

HONDA COLUMNA VERTEBRAL DEL MUNDO AUTOMOTRIZ
Mensajes
17
Puntuación de reacciones
2
Auto(s)
Honda integra año 1993
Buenas noches espero puedan ayudarme por favor!
Honda integra 1993 ls con motor B18B1
Comenzaré a relatar todo como sucedio. Hace tres días lo prendi a las 8 de la mañana y prendió fino solo que tenía un fallo que después de unos segundos al estar encendido al tratar de acelerarlo no lo hacia los RPM bajaban a casi apagarse y al quitarle el pie del acelerador volvía a 1000 RPM

Bueno luego de encenderlo esa mañana lo apague y como a las diez de ese mismo día fui a encenderlo de nuevo y me fijé que la bomba de gasolina prendió para el precargado pero no apago nunca y al darle a prender no encendia el carro. Al quitarle el suiche se apagaba la pila de gasolina pero al ponerlo encendia y no apagaba. Bueno
Chequee y no tenía chispa en las bujías. Saque el distribuidor
Para checarlo pero todo al parecer se veía bien
Al montarlo para probar me di cuenta que al pasar el suiche la bomba de gasolina no prendió y al darle a prender la corriente a las bujías había vuelto... Bueno ya chequee la bomba de gasolina directa y si funciona. Ya mandé a resoldar el Main relé
Y nada. Al pasar el suiche la bomba de gasolina no prende. y si se pone directa y se le da a prender no enciende por que no tiene los pulsos en los inyectores. Osea tienen corriente pero no los pulsos para abrir. Mi gente ya van varios electricistas y nadie da que creen ustedes !
 


Arriba