Salto de chispa (creo)

Tema en 'Honda Civic (1996 - 2000)' iniciado por Indigo1319, 27 de Julio de 2018.


  1. Indigo1319

    Indigo1319 Member

    Registrado:
    25 de Noviembre de 2017
    Mensajes:
    41
    Auto(s):
    Honda civic ex 1.6
    Buen día honderos tengo un problema con mi civic creo que tiene un salgo de chispa o algún problema con el sistema de encendido.. prendo el auto y OK cuando voy rodando y piso el acelerador fuerte se escucha que falla como un pistoneo o como si dejará de trabajar un cilindro en frío no lo hace es cuando ya tengo 4 o 5 minutos rodando.. que puedo revisar y como reviso?
     

  2. ALEXCISER

    ALEXCISER Active Member

    Registrado:
    11 de Enero de 2017
    Mensajes:
    363
    Ubicación:
    Venezuela, Zulia, Cabimas
    Auto(s):
    HONDA CIVIC 1999 EX 1.6L AUTOMATICO
    Buenas tardes 1) Te prende el Check Engine? 2) Ok debes mandar a revisar la bobina en un banco de pruebas, lo hacen en donde venden auto partes electricas (para descartar), al menos que tengas otra bobina para probar; las bobinas a veces fallan cuando el carro esta caliente y cuando se le exige en aceleración. 3) Descartada la bobina, tocará reemplazar las bujías y los cables de éstas. Nos cuentas como te va.
     
    A rvm le gusta esto.
  3. Indigo1319

    Indigo1319 Member

    Registrado:
    25 de Noviembre de 2017
    Mensajes:
    41
    Auto(s):
    Honda civic ex 1.6
    Cambie cables y distribuidor hace poco.. ya detecte la falla una bujía... gracias de igual modo
     
    A rvm y ALEXCISER les gusta esto.

Compartir esta página