Problema en transmisión automatica.

Tema en 'Honda Civic (1996 - 2000)' iniciado por Jesús Antonio mendo, 21 de Octubre de 2018.


  1. Jesús Antonio mendo

    Jesús Antonio mendo New Member

    Registrado:
    14 de Abril de 2018
    Mensajes:
    4
    Auto(s):
    Civic
    Que tal banda, a ver si me pueden ayudar. Hace unos días llovió mucho por mi tierra,después de circular unos días así mi civic 99 salio de mi cochera normal pero ya no quizo entrar la tercera. Quiero agregar dos cosas, la primera: que la bayoneta del aceite de trasmisión no embona bien en la caja, tiene leve juego, no hace el sello.
    Y la segunda: un día antes le cambie todos los focos del tablero a leds azul, no se si tiene que ver algo. O pude a ver movido algo.
    Que me recomiendan tengo mi nave parada para no empeorar la situación.
     

  2. Jesús Antonio mendo

    Jesús Antonio mendo New Member

    Registrado:
    14 de Abril de 2018
    Mensajes:
    4
    Auto(s):
    Civic
    Agrego que no lo EH podido escanear por que no le an encontrado el conector.
    CIVIC coupe 99
     
  3. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    11.440
    Auto(s):
    Civic 2016 LX
    La luz de d4/d se prende y apaga?

    El fluido de la transmision esta en el nivel optimo ?
     
  4. Jesús Antonio mendo

    Jesús Antonio mendo New Member

    Registrado:
    14 de Abril de 2018
    Mensajes:
    4
    Auto(s):
    Civic
    No, no se prende y apaga. D2 jala bien D3 jala bien hasta 2 da y D4 jala bien hasta 2 da también reversa entra bien. Mi detalle comenzo a partir de esas situaciones. Me comentaron que por la lluvia igual y se fregó un sensor. Que no le entro agua por que si no fuera rosa el aceite y se sigue viendo rojo. El detalle que no le encuentran el cable para escanearlo, dicen que se lo an de aver cortado..... Como hubicarlo....
     
    A rvm le gusta esto.
  5. Jesús Antonio mendo

    Jesús Antonio mendo New Member

    Registrado:
    14 de Abril de 2018
    Mensajes:
    4
    Auto(s):
    Civic
    Bueno para el que llegue a tener esta misma falla quiero compartir la solución .....
    Falla en selenoides gemelos , al pasar por el lugar lleno de agua aparentemente les afectó y no trabajaban como debe se cambiaron por unos nuevo y comenzo hacer los cambios. Incluso dejo de golpetear.
    Slds.
     
    A rvm le gusta esto.
  6. DDDieg

    DDDieg ラインで6気筒

    Registrado:
    6 de Enero de 2012
    Mensajes:
    1.303
    Ubicación:
    Guatemala
    Gracias por el tip amigo. Que bueno que lo solucionaste.
     

Compartir esta página