No prende al girar la llave

Tema en 'Honda Civic (1996 - 2000)' iniciado por Ivaan Garciia, 20 de Mayo de 2018.


  1. Ivaan Garciia

    Ivaan Garciia New Member

    Registrado:
    15 de Noviembre de 2016
    Mensajes:
    16
    Auto(s):
    Honda Civic Coupe Ex 98
    Buenas tardes amigos,


    Les comento mi problema, tengo un civic ex 98 1.6 resulta que aveces, meto la llave para encender el auto y pasa que no quiere encender, hace el ruido como si se alargara el encendido del arrancador, (como cuando no tiene carga la batería e intentas prender el carro). Cave mencionar que si quito la llave y vuelvo a intentar sin problema alguno enciende el auto, pero como comento aveces me sucede eso.

    Ya realicé las pruebas a la batería le medí el voltaje apagado y me marca los 12 volts, también medí el voltaje cuando voy a prender el auto y la pila no baja el voltaje así que descarto que sea la batería.

    De antemano les agradecería cualquier aporte o sugerencia para detectar el problema.


    Saludos,
     

  2. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    11.440
    Auto(s):
    Civic 2016 LX
    Podria ser que el motor de arranque o starter ya esta por dañarse en un futuro cercano, eso también te lo revisaron?
     
  3. Ivaan Garciia

    Ivaan Garciia New Member

    Registrado:
    15 de Noviembre de 2016
    Mensajes:
    16
    Auto(s):
    Honda Civic Coupe Ex 98
    No, solo fue una revision la que yo hice, lo mandare a revisar para contemplar esos puntos.
     
  4. Ivaan Garciia

    Ivaan Garciia New Member

    Registrado:
    15 de Noviembre de 2016
    Mensajes:
    16
    Auto(s):
    Honda Civic Coupe Ex 98
    el mecánico me dice que es la pastilla del switch se le realizara el cambio
     
  5. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    11.440
    Auto(s):
    Civic 2016 LX
    Excelente. Eso no es tan caro.
     
  6. Ivaan Garciia

    Ivaan Garciia New Member

    Registrado:
    15 de Noviembre de 2016
    Mensajes:
    16
    Auto(s):
    Honda Civic Coupe Ex 98
    resulto si ser la pastilla del switch todo ok.
     
    A rvm le gusta esto.
  7. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    11.440
    Auto(s):
    Civic 2016 LX
    Excelente noticia amigo. Gracias por compartir.
     
  8. Ivaan Garciia

    Ivaan Garciia New Member

    Registrado:
    15 de Noviembre de 2016
    Mensajes:
    16
    Auto(s):
    Honda Civic Coupe Ex 98
    poes con la novedad que hoy me volvio a hacer lo mismo :(
     
  9. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    11.440
    Auto(s):
    Civic 2016 LX
    Pide garantía amigo, ojala que en un futuro cercano no te toque reemplazar la pieza completa.
     
  10. Ivaan Garciia

    Ivaan Garciia New Member

    Registrado:
    15 de Noviembre de 2016
    Mensajes:
    16
    Auto(s):
    Honda Civic Coupe Ex 98
    ps hoy mismo lo lleve me dijo que puede ser relacionado con la gasolina, (filtro, bomba gasolina) ya que lo hace cuando dejo de usar el auto un buen rato.
     
  11. Ivaan Garciia

    Ivaan Garciia New Member

    Registrado:
    15 de Noviembre de 2016
    Mensajes:
    16
    Auto(s):
    Honda Civic Coupe Ex 98
    La novedad es que en el taller no supieron que podría tener, dado que los 3 días que estuvo ahí el carro nunca presento la falla, por mi cuenta ya revise los fusibles, cambie el main relay, y quite la alarma que hace años mande instalar (esta aveces me cerraba los seguros, cuando ni siquiera había activado la alarma), por el momento voy a probar sin la alarma haber que tal me va.
     
  12. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    11.440
    Auto(s):
    Civic 2016 LX
    Lamentable noticia :(
     
  13. J. Cezar

    J. Cezar Member

    Registrado:
    5 de Diciembre de 2013
    Mensajes:
    65
    A mi me sucedió muy parecido esa falla, en mi caso cambie terminales de la batería y ajuste bien al poste de la batería, cheque las tierras lije sobre la pintura para que hiciera contacto y solucionado el problema.
    PD. Esa fue la solución en mi caso, a lo mejor no es el mismo problema, pero no está por demás revisar esos puntos.
     
    A ALEXCISER y rvm les gusta esto.

Compartir esta página