Honda Fit Se acelera a 1,500 rpm con él a/c

Tema en 'Honda City / Jazz / Fit' iniciado por erick1307, 27 de Octubre de 2015.

Etiquetas:

  1. erick1307

    erick1307 New Member

    Registrado:
    21 de Febrero de 2015
    Mensajes:
    9
    Hola amigos tengo una duda! Tengo un Honda fit 2010 stándar , el cual decidí limpiarle el cuerpo de aceleración. Luego de esto note que cuando voy con a/c encendido y el auto va en movimiento pero va en punto muerto ( neutro ) el auto tiende a acelerarse a 1,500 rpm y se pone a 700 rpm cuando me detengo totalmente! Le eh pasado el escáner y no me marca ningún problema , algún consejo ?
     

  2. Tonelo

    Tonelo Active Member

    Registrado:
    14 de Marzo de 2015
    Mensajes:
    144
    Dices arrancando el coche en frio se te pone a 1500rpm y luego cuando ya esta en temperatura el motor tambien lo lleva a 1500rpm?

    Te aconsejo q arranques el motor y lo dejas calentar sule hacerse durante lo 5 min manteniendo a 3000rpm y saltando 2 veces los ventiladores y tb dejas la calefaccion encendida a tope de velocidad de aire.

    Despues de q salten los ventiladores cuando se apaguen apagas todo menos el coche y tu ralenti deberia estar en lo especificado en tu coche q no lo se el mio es un civic y deberia estar en 750rpm mas 100,en el caso de llevar mas cosas encendidas como calefaccion,aire,radio,acc.
     
    A erick1307 le gusta esto.
  3. erick1307

    erick1307 New Member

    Registrado:
    21 de Febrero de 2015
    Mensajes:
    9

    Saludos y gracias por tu respuesta! Déjame explicarte fíjate que el auto estando ya en su temperatura normal sus rpm están a 750 sin ningún problema! Pero el problema se da solo cuando enciendo el aire! Y voy en carretera, al poner punto muerto en carretera ya sea porq llevo una buena velocidad! Las rpm suben hasta 1,500 y oscilan entre 1,000 1,500 de manera no muy estable! Este problema persiste solo con el aire encendido! Le eh limpiado los sensores de oxígeno y el map y sigue igual
     

Compartir esta página