Duda de transmisión

Tema en 'Honda Prelude' iniciado por Prelude91, 13 de Enero de 2018.


  1. Prelude91

    Prelude91 New Member

    Registrado:
    9 de Diciembre de 2017
    Mensajes:
    16
    Auto(s):
    Prelude 1991
    Tengo una duda en frio mi prelude 91 abansa bien ya en caliente se neutralisa lo apago oo prendo al minuto y agarra otra bes esa transmicion la compre no es la origuinal sera la computadora o el enfriador de aceite que se caliente y se neutralise
     

  2. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    10.515
    Auto(s):
    Civic 2016 LX
    Si podria ser eso que mencionas.

    A que te refieres que no es la original ?
     
  3. Prelude91

    Prelude91 New Member

    Registrado:
    9 de Diciembre de 2017
    Mensajes:
    16
    Auto(s):
    Prelude 1991
    La transmicion de agencia seme descompuso y le puse otra de otro carron y el anterior dueño me dijo que si sirve y la compre y la instale al momento de usarlo abanse un kilometro y despoes se neutraliso y llegando a casa otra bes se neutraliso lo apage unos 2 minutos y bolbio agarrar alos 3 minutos se neutralisa o pierde fuersa lo apago lo prendo otra vez y buelbe a garrar y pienso que el enfriador de aceite de transmicion del radiador no sirva y ocupo ponerle. Un enfriador universal
     
  4. Prelude91

    Prelude91 New Member

    Registrado:
    9 de Diciembre de 2017
    Mensajes:
    16
    Auto(s):
    Prelude 1991
    Crees que se neutralise porque se caliente el aceite ya le cambie los selenoides y todo lo electrico de la transmicion y lo sigur asiendo sera el aceite que ocupe el enfriador universal
     
  5. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    10.515
    Auto(s):
    Civic 2016 LX
    Que fluido de transmision estas usando?

    Desconozco mucho del motor que tienes, pero me imagino que tiene una linea que sale del radiador para enfriar la transmisión correcto?
     
  6. Prelude91

    Prelude91 New Member

    Registrado:
    9 de Diciembre de 2017
    Mensajes:
    16
    Auto(s):
    Prelude 1991
    Si asi es de echo creo que son dos una de entrada y salida pero mira si orita lo prendo abansa bien mete todos los cambios alos 5 mn lo pongo en neutral y pongo d y no agarra o si lo agarra agarra muy poco luego lo apago alos 2 minutos. Lo prendo y agarra todos los cambios pasa 3 mn ago todos los cambios y buelbe afallat lo apago y prendo y agarra de nuebo
     
  7. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    10.515
    Auto(s):
    Civic 2016 LX
    Es automatico verdad?

    Se prende y apaga la luz de D/D4 ?
     
  8. Prelude91

    Prelude91 New Member

    Registrado:
    9 de Diciembre de 2017
    Mensajes:
    16
    Auto(s):
    Prelude 1991
    No esta normal de echo pregunte en un taller de transmiciones y me dijieron que puede ser la turbina
     
  9. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    10.515
    Auto(s):
    Civic 2016 LX
    Si, podría ser desde algún sensor, solenoides, turbina etc. Es muy complicado poder adivinar que sea, sugiero que te la revise un especialista.
     
  10. Prelude91

    Prelude91 New Member

    Registrado:
    9 de Diciembre de 2017
    Mensajes:
    16
    Auto(s):
    Prelude 1991
    Una pregunta los retenes de la transmicion donde ban las flechas se las estoy cambiando no bam asta el foto o van al ras tienes facebook para mandarte imajenes
     

Compartir esta página