Civic 89´ humo negro y falla


castor

New Member
Mensajes
6
Puntuación de reacciones
2
Auto(s)
EF 89, ej8 00
Buenas noches honderos,

Compre hace poco un zapato tbi, elproblema que tenia era que no encendia, a la semana siguiente lo hice encender pero almomento de pisarle se apagaba y tenia que hecharle un chorro de gas al tbi para arrancarlo de nuevo, cueque pulso de sensores y no me mandaba señales, asi que lleve la computadora a arreglar y no mandaba tierras a varios sensores, despues de eso arrnco bien y acelero bien , pero me gasta mucha gasolina, habienta humo negro y carboniza las bujias, me comentan que ersa el MAP, se lo cambie y sigue igual.
El check enciende pero se apaga al momento de encender el auto, cuando desconectos sensores el check no prende, pero en la computadora si me arroja los codigos por medio de destellos, el unico que no me marca es el sensor del MAP aunque lo quite no marca ese error.

Creen que la computadora no quedo bien?
o alguna sugerencia.

Por lo pronto me ofrecen un swap D16A1. pero aun no se si cambiarselo.

Saludos...
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
12.872
Puntuación de reacciones
2.035
Auto(s)
Civic 2016 LX
¿Que motor y que computadora estas usando?

¿Son las originales del auto?
 


castor

New Member
Mensajes
6
Puntuación de reacciones
2
Auto(s)
EF 89, ej8 00
si, son las oem, motor d15b2 y la compu tambien es la oem OBD0
 


castor

New Member
Mensajes
6
Puntuación de reacciones
2
Auto(s)
EF 89, ej8 00
buenas tardes grupo.

Pues ya resolví la falla de falta de potencia, humo negro y bujías negras.

Todo consistió en cambiar la computadora por una en buen estado, al conectarla inmediatamente me empezó a arrojar la señal del MAP, la cual la otra computadora no lo hacia, desconectando el sensor me marcaba el error, borrando el código, y cambiando las bujías por unas nuevas.

Ahora mi zapato me da una increíble potencia a pesar de sus 90 hp y su caja automática y un muy buen rendimiento de 14 km/l .

Saludos....
 


rvm

Hondero Mañoso
Miembro del equipo
Mensajes
12.872
Puntuación de reacciones
2.035
Auto(s)
Civic 2016 LX
buenas tardes grupo.

Pues ya resolví la falla de falta de potencia, humo negro y bujías negras.

Todo consistió en cambiar la computadora por una en buen estado, al conectarla inmediatamente me empezó a arrojar la señal del MAP, la cual la otra computadora no lo hacia, desconectando el sensor me marcaba el error, borrando el código, y cambiando las bujías por unas nuevas.

Ahora mi zapato me da una increíble potencia a pesar de sus 90 hp y su caja automática y un muy buen rendimiento de 14 km/l .

Saludos....
Excelente noticia!

Gracias por compartir tu experiencia :)
 


Emanuelish28

New Member
Mensajes
1
Puntuación de reacciones
0
Auto(s)
Honda Civic
Tengo exactamente el mismo problema... Cambie y limpie bujias, cuerpo de aceleracion, y algunos sensores. Pero igual carboniza bujias y tira humo negro. Cambiar igual la computadora y ya les cuento que tal.
 


Arriba