Ayuda con mi civic exr 98, problema de transmision

Tema en 'Honda Civic (1996 - 2000)' iniciado por gtifer, 5 de Abril de 2011.


  1. gtifer

    gtifer New Member

    Registrado:
    5 de Abril de 2011
    Mensajes:
    6
    HOLA Q TAL AMIGOS ESPERO ME PUEDAN AYUDAR YA ESTOY UN POCO DESESPERADO TENGO UN HONDA CIVIC EXR 1998, EL PROBLEMA ES Q DEJA DE CAMINAR SE QUEDA NEUTRALIZADO ES AUTOMATICO ME DIJERON PRIMERO Q ERA EL FILTRO Q SE TAPA YA LO CAMBIE LA CAJA ESTA SUPER CHECADA DE TODO LO INTERNO YA LA BAJE COMO 5 VECES CAMBIE JUNTAS NUEVAS, ACEITE ES MAS CADA Q LA BAJABA LA LIMPIEBA TODA POR DENTRO, Y SIGUE IGUAL LO PRENDO AVANSO COMO 50 METROS Y SE NEUTRALIZA YA CAMBIE LA TURBINA 2 VECES POR SI FUERA ESO Y SIGUE IGUAL YO PIENSO QUE EL PROBLEMA ES ELECTRICO POR QUE LO APAGO Y ME ESPERO UN MINUTO Y EL CARRO AVANZA DE NUEVO PERO A LOS 10 METROS DE NUEVO SE QUEDA NEUTRALIZADO NO LO HE PODIDO ESCANEAR POR QUE NO HAY NADIE Q TENGA EL ESCANER Y CREO Q EL CONECTOR ES UNO GRIS QUE TIENE ABAJO DE EL VOLANTE CON TRES PUNTAS YA ENCONTRE UN POCO DE INFORMACION AQUI EN ESTE FORO MAÑANA INTENTARE ESCANEARLO YO MISMO CON LA INFO QUE ENCONTRE AQUI UN AMIGO ME DIJO Q LE PASO LO MISMO A UN TIO Y LE CAMMBIARON UNO DE LOS CELENOIDES O GEMELOS Q ESTA EN LA PARTE DE ABAJO DE LA CAJA Y QUE ESE ERA EL DE PRECION POR QUE SEGUN EL DEJA DE TENER PRECION LA CAJA YA LE PUSIMOS VARIOS Y EL CARRO SIGUE IGUAL LA DIFERENCIA QUE CON UNOS AVANZA MAS QUE CON OTROS OTRO AMIGO ME LO CHECO Y ME COMENTO QUE DEJAN DE TENER CORRIENTE LOS CELENOIDES QUE CHECARA MI COMPUTADORA PERO ESA SI NO SE COMO CHECARLA ALOMEJOR MI COMPU ESTA MAL????? ESPERO ME PUEDAN AYUDAR, GRACIAS:huh:
     
    A nohemi le gusta esto.

  2. mxOL.v8.88

    mxOL.v8.88 New Member

    Registrado:
    31 de Marzo de 2011
    Mensajes:
    7
    pues en los automaticos consisten en mas sensores que un manual pues si tambien revisa la computadora que podria ser pero igual en un honda auto no es visto ese problema es el 1er. caso lo que he visto lo he visto pero en otras marcas de carros pero en un honda raro pero rarisimo saludos y mucha suerte...
     
  3. gtifer

    gtifer New Member

    Registrado:
    5 de Abril de 2011
    Mensajes:
    6
    en busca de mi problema he escuchado de carros similares igual hondas una persona con el mismo problema pero en un acord de hecho el cambio caja completa y seguia igual el carro y otro amigo ygual q yo su tio bejo un buen de veces la caja y la revisaron muy bien solo que en este caso el le cambio uno de los ce3lenoides de la parte de abajo que ese uno de los de precion de hecho el se lo cambio y el carro quedo me ha estado trallendo ese sensor y lo emos probado pero el carro sigue igual el conector que encontre para escanear es uno con tres cables y al lado tiene otro de 2 cables lo podre escanear yo puenteando el de 2 cables????para sacr alguna falla posible x ahora estoy esperando a un amigo que me va a conseguir otra computadora para probarla en mi carro ojala alguien me pudiera ayudar muchas gracias
     
  4. Edgar alcala

    Edgar alcala black

    Registrado:
    1 de Diciembre de 2010
    Mensajes:
    403
    Ubicación:
    jalisco
    lo mas probable selenoides , checa los arnes de los sensores que trae a veces pueden estar dañados.
     
  5. Iliana

    Iliana Iliana Medina

    Registrado:
    2 de Noviembre de 2011
    Mensajes:
    6
    Ubicación:
    Panamá
    oye esto me esta pasando con i honda civic ek ya tengo 4 meses de tenerlo dañado, cambie el kit de overoil y nada, revisamos el cuerpo de valvula y todo bien, la turbina perfecta, la instalamos y siguio el problema, puse el escaner y marco solenoides cambie el solenoides de arriba y sigue igual, ahora mando a traer el de abjo despues de escanearlo otra ves y veremos a ver q pasa, ya es lo ultimo q hago por este carro... con lo q eh gastado creo q me salia mejor comprar la trasmision nueva....ayudenme q opinan...
     
  6. tupac

    tupac I really love my honda

    Registrado:
    1 de Julio de 2009
    Mensajes:
    1.684
    Ubicación:
    Guatemala
    Iliana, si te tiro selenoide y le hiciste ahorita el cambio hay que esperar haber que pasa con el cambio, que problema te da? como es la falla que hace el auto para ampliar mas.
     
  7. PaPa DiOs

    PaPa DiOs New Member

    Registrado:
    28 de Febrero de 2012
    Mensajes:
    1
    A mi me paso lo mismo con mi carro, es un honda 97 americano, al mio si me le cambiaron toda la transmision un amiguillo por ahi, ya no se paraliza ni nada, pero ahora cada que meto velocidad y me quedo estatico esperando la luz verde, empieza a hacer un ruido raro como si se patinara algun engrane o algo asi, es muy molesto el ruido no se a que se deba si alguien tiene la respuesta se los agradeceria.
     
  8. victorerr

    victorerr proximamente hOndero

    Registrado:
    1 de Enero de 2010
    Mensajes:
    533
    Lo mas posible es que no tengan el nivel adecuado de aceite en la caja, deberían de revisarlo, vertirle la cantidad adecuada que es para su caja y siempre hecharle ATF indicado para su caja automatica.
     
  9. DDDieg

    DDDieg ラインで6気筒

    Registrado:
    6 de Enero de 2012
    Mensajes:
    1.215
    Ubicación:
    Guatemala
    No se que tan cierto sea, pero alguna vez me comentaron que el aceite de caja automatica de Honda es especial y de preferencia es mejor si se cambia usar el que venden de agencia. Les dejo unas imagenes de los envases.

    [​IMG]
    [​IMG]

    Como dice Victorerr nivelando y usando el lubricante correcto debería de mejorar tu caja.
     
    Última edición: 29 de Febrero de 2012
  10. Rolando2988

    Rolando2988 New Member

    Registrado:
    10 de Marzo de 2012
    Mensajes:
    1
    Tengo el mismo problema que gtifer, enciendo el carro con mucha dificultad, si no le doy gas al momento de encender no prende... a mi ya se me informó que no es nada eléctrico, pero no he podido pasar el scanner ya que no encuentro el conector de este modelo, Honda Civic EX-R 1998, he leido que está abajo del volante y que son 3 cables, luego que 2 cables que estan cercas, que haz un puenteo y también que están por abajo de la guantera frente al aciento del copiloto y aun asi no logro ubicarlo, el check engine lógicamente está encendido y la luz de mantenimiento también, lo que yo ya hize, fué limpiar inyectores con la boya, cambié el filtro de gasolina, soldé el problema de oxigenación que tenia con el ducto del filtro del aire que estaba agrietado y bueno el problema sigue ahi, si alguien se toma la molestia de leer esto me podría decir que solución pueden darme, empezando por encontrar el conector para el scanner de la computadora?
     
  11. JavierHuerta

    JavierHuerta New Member

    Registrado:
    3 de Enero de 2013
    Mensajes:
    2
    Mismo problema

    Tengo el mismo problema. estoy desesperado. Por favor hazme saber si pudiste encontrar una solucion.
     
    A Krloztufe le gusta esto.
  12. nohemi

    nohemi New Member

    Registrado:
    22 de Abril de 2016
    Mensajes:
    2
    Mismo problema tambien mi accord 99 se neutraliza ya le cambie la transmision la turbina y sigue igual ayuda x favor
     
  13. tarex.ra

    tarex.ra New Member

    Registrado:
    5 de Diciembre de 2016
    Mensajes:
    1
    Auto(s):
    Honda civic 98
    hay yo tengo ese mismo problema con un honda civic 98, de plano no habra solucion?
     
  14. isa moci

    isa moci New Member

    Registrado:
    6 de Diciembre de 2016
    Mensajes:
    1
    Auto(s):
    honda civic 04
    no tengo respuesta, tengo preguntas. so, tengo un honda civic 04, quema aceite, y los mecanicos (4) me cobran por varias ajustes al motor, al final dicen cambie el motor, que puedo preguntar, y que puedo pedir que le hagan a mi carro,
     
  15. alilujano

    alilujano New Member

    Registrado:
    18 de Mayo de 2018
    Mensajes:
    2
    Auto(s):
    HONDA CIVIV 98 AUTOMATICO
    BUENAS AMIGOS TENGO EL MISMO PROBLEMA, TENGO UN HONDA CIVIC AÑO 98 AUTOMATICO EL MISMO AL ENCENDER FUNCIONA NORMALMENTE, LUEGO DE RODAR APROXIMADAMENTE 100 METROS SE NEUTRALIZA, APAGO ESPERO UN MOMENTO Y VUELVE A ARRANCAR NORMAL 100 METROS MAS VOLVIENDO A NEUTRALIZAR.... HAN ENCONTRADO ALGUNA SOLUCION POR FAVOR SE LOS AGRADEZCO
     
  16. rvm

    rvm Hondero Mañoso Miembro del equipo

    Registrado:
    4 de Agosto de 2008
    Mensajes:
    10.635
    Auto(s):
    Civic 2016 LX
    La luz de D4 / D se prende y apaga? el fluido esta al nivel correcto ?
     

Compartir esta página