No enciende la luz del tablero ni las cortas trasera de mi honda accord 02

Tema en 'Honda Accord / Acura TSX' comenzado por silveriogb3110, 18 de Septiembre de 2012.


  1. silveriogb3110

    silveriogb3110 New Member

    Se incorporó:
    18 de Septiembre de 2012
    Mensajes:
    2
    Hola, hace día que la luz del tablero de mi honda accord 2002 y la trasera cortas no encienden quisiera que me ayudaran y de ser fusible cual es el fusible que controla esa parte...
     

  2. rvm

    rvm Administrator Miembro del Equipo

    Se incorporó:
    4 de Agosto de 2008
    Mensajes:
    6.317
    Revisa los fusibles 6 y 7 para los de las luces en la caja de sufibles ubicada aca:

    [​IMG]

    Lo del tablero, no se cual sea el fusible, yo te recomiendo que con el carro apagado revises todos y veas cuales estan malos.

    Si cambias algun fusible, usa el del mismo amperaje del que quites.

    Saludos.
     

    Archivos adjuntos:

    • fusebox.jpg
      fusebox.jpg
      Tamaño de archivo:
      124,8 KB
      Visitas:
      12.798
  3. silveriogb3110

    silveriogb3110 New Member

    Se incorporó:
    18 de Septiembre de 2012
    Mensajes:
    2
    Hice lo que me pediste pero no son esos los fusibles, ademas lo saque y estan bien, cuando me refiero a las luces trasera son esas que se enciende al mismo tiempo que el tablero interior, por favor si alguien podria ayudarme.
     
  4. thesoldier4

    thesoldier4 New Member

    Se incorporó:
    16 de Octubre de 2011
    Mensajes:
    28
    hay otros fusibles cerca del motor, revisa esos tambien, d seguro es uno d esos
     
  5. iverson

    iverson New Member

    Se incorporó:
    10 de Octubre de 2012
    Mensajes:
    1
    luz de tablero y luces cortas

    Respuesta: hola!, yo también tenía ese problema con mi honda accord 2000, le cambié el fusible de 7.5A ubicado en la caja de fusibles del lado del copiloto al abrir la puerta. Está nombrado como "luces de posición".
     
  6. Diego Rios

    Diego Rios New Member

    Se incorporó:
    12 de Mayo de 2015
    Mensajes:
    1
    Hola amogos, Yo tengo el mismo problema pero es con un accord 96 ya revise los fusibles y nada...
    Alguien q me pueda ayudar??
     

Comparte esta página