Mi HONDA CIVIC 1995 NO ARRANCA

Tema en 'Honda Civic / Del Sol (1992 - 1995)' comenzado por Alfredo Martin, 3 de Agosto de 2010.


  1. Alfredo Martin

    Alfredo Martin New Member

    Se incorporó:
    3 de Agosto de 2010
    Mensajes:
    5
    Localización:
    USA
    Ante todo muchas gracias por las respuestas, que pudieran darme.

    Les explico mi problema: (mi auto es de dos puertas)

    Con el auto casi frio (recien habia recorrido 10 cuadras) pare en una LUZ ROJA, luego al querer voltear a la izquierda puse primera pero al poner segunda el cambio se me fue a cuarta, como consecuencia el auto se apago.

    Hasta ahora no puedo encender el bendito carro (tube que llevarlo con grua a mi casa).

    El arrancador esta perfecto, la bateria nueva, la bomba de gasolina esta bien, el distribuidor esta bien, hay buena chispa en las bujias, la faja de tiempo esta bien.

    Por favor espero su ayuda.


    gracias:(:(:(:(:(:(:(:(:(
     

  2. sejo48

    sejo48 New Member

    Se incorporó:
    2 de Agosto de 2010
    Mensajes:
    15
    Localización:
    san jose costa rica
    Fijate si te fue faja ditribucion
     
  3. zack

    zack mi burbuja!!!!!!!!!!!:(

    Se incorporó:
    16 de Agosto de 2009
    Mensajes:
    2.125
    Localización:
    mi bella guate
    mira ps si tenes chispa, tenes gasolina, en teoria deveria de arrancar, a menos que se te halla movido el tiempo, posiblemente la faja se brinco un diente, puede q por eso no arranque. xq de lo contrario, puede q se halla safado alguna tierra del motor y por eso tampoco arranque ya que cuando metiste cuarta el carro comenso a brincar el motor, puede q algo asi halla pasado
     
    Última modificación por un moderador: 3 de Agosto de 2010
  4. Dominic_lorenti

    Dominic_lorenti Jr

    Se incorporó:
    7 de Enero de 2010
    Mensajes:
    115
    Localización:
    Guatemala
    mmmm el main relay no puede ser??
     
  5. Dominic_lorenti

    Dominic_lorenti Jr

    Se incorporó:
    7 de Enero de 2010
    Mensajes:
    115
    Localización:
    Guatemala
    mira si le esta llegando gasolina al motor podrias tener malo el fusible q activa la bomba de gasolina a mi me paso con mi toyotia, revisa q se active la bomba de gas
     
  6. yoGiS_R

    yoGiS_R fuckV8's

    Se incorporó:
    10 de Agosto de 2010
    Mensajes:
    153
    Localización:
    Mexico
    el mai relay lo descartaria porke comenta ke tiene gasolina y chispa!! me voy mas por el tiempo talvez se brinco un diente como ya dijeron
     
  7. Alfredo Martin

    Alfredo Martin New Member

    Se incorporó:
    3 de Agosto de 2010
    Mensajes:
    5
    Localización:
    USA
    Hola: aca de nuevo, ya probe todos los consejos dados pero el auto sigue muerto, incluso probe escanearlo puenteando el conector que esta cerca al asiento del copiloto, el resultado fue que el chek engine quedo encendido mientras comenzo a parpadear la luz del SRS. muchas gracias
     
  8. marco aguirre

    marco aguirre civic JDM

    Se incorporó:
    20 de Septiembre de 2010
    Mensajes:
    54
    Localización:
    chihuahua
    ya me ah pasado eso, checale todos los fusibles y ve que ninguno este fundido
     

Comparte esta página