Honda CRV 1999

Tema en 'Honda CR-V / Pilot / Element / SUV' comenzado por JoseCRV, 13 de Julio de 2010.


  1. JoseCRV

    JoseCRV New Member

    Se incorporó:
    13 de Julio de 2010
    Mensajes:
    5
    Amigos del foro tengo una Honda CRV 1999 EX y lamentablemente tube un accidente, atropelle un venado en la carretera y un hueso o no se que cosa me rompio los cables de un sensor que va atornillado en la transmision, el sensor segun la Agencia se llama Position sensor assembly, alguien sabe o tiene el diagrama para poder volver los cables a su lugar son 9 que van conectados en un plug, porfavo amigos necesito ayuda, graicas de antemano.
    si sirve es de transmision automatica.
     

  2. Zapato

    Zapato Don Zapato ...

    Se incorporó:
    22 de Septiembre de 2008
    Mensajes:
    2.605
    Localización:
    Guate !!!
    que tal y bienvenido al foro :) ...

    con lo de ese sensor que mencionas, hay varios sensores de posición, como el del Throttle, el de posición de cigueñal, etc...

    me podrias indicar el codigo de error que te dieron ? aca tengo el manual de tu auto, talvez te pueda ayudar :cool:
     
  3. JoseCRV

    JoseCRV New Member

    Se incorporó:
    13 de Julio de 2010
    Mensajes:
    5
    Gracias por el interes de ayudarme deverdad! en realidad no aparece ningun Check Engine y la verdad no entiendo como funciona el sensor, pero la transimision no cambia y las luces en el tablero estan apagadas, el sensor seta posisionado del lado del pasajero, si quitas la llanta y miras la transmision esta atornillado presisamente en frente, tiene un arnes que va hacia adentro y conecta con un plug, el sensor digo yo que esta bien, funciona pero del accidente se rompieron todos los cables y no se como va el orden para empalmarlos, si pudieras ayudarme te lo voy a agradecer mucho, bye
     
  4. Zapato

    Zapato Don Zapato ...

    Se incorporó:
    22 de Septiembre de 2008
    Mensajes:
    2.605
    Localización:
    Guate !!!
    me podrias confirmar cual de los plugs de esta figura es ?

    [​IMG]
     

    Archivos adjuntos:

    • 01.JPG
      01.JPG
      Tamaño de archivo:
      53,5 KB
      Visitas:
      2.717
  5. JoseCRV

    JoseCRV New Member

    Se incorporó:
    13 de Julio de 2010
    Mensajes:
    5
    fijate que no es ninguno de los de arriba, lo miras si estas de frente a la llanta del pasajero, la quitas y miras la transmision de ese lado, alli lo miras atornillado con su arnesito y todo aqui logre bajar una transmision de una 2007 pero alli esta el sensor, no creo que sea el mismo exactamente por que la mia es una 1999, pero para que te des una idea de donde se posisiona el sensor, gracias.
     

    Archivos adjuntos:

  6. Zapato

    Zapato Don Zapato ...

    Se incorporó:
    22 de Septiembre de 2008
    Mensajes:
    2.605
    Localización:
    Guate !!!
    creo que ya se cual es el que decis ...


    [​IMG]


    si es este te dejo el diagrama del manual, espero te ayude ...


    [​IMG]

    ojala sea ese jajajajajaj :pegar:
     

    Archivos adjuntos:

  7. JoseCRV

    JoseCRV New Member

    Se incorporó:
    13 de Julio de 2010
    Mensajes:
    5
    Buenisima onda viejo ese es y definitivamente el diagrama me va a servir un monton, pero como le hago para leerlo, vos que sabes mas de eso, como saber que colores van con cuales?
     
  8. Zapato

    Zapato Don Zapato ...

    Se incorporó:
    22 de Septiembre de 2008
    Mensajes:
    2.605
    Localización:
    Guate !!!
    vos necesitas colores :eek: ...

    dame tiempecito te voy a buscar colores, por que en este manual no lo tiene asi especifico :( ...
     
  9. JoseCRV

    JoseCRV New Member

    Se incorporó:
    13 de Julio de 2010
    Mensajes:
    5
    Si viejo es que como te conte le falta un pedazo al arnes del sensor, y resulta que entre el macho y el hembra de cada plug son diferentes los colores para empalmarlos, si se puede que de antemano te agradesco mucho la ayuda, me gustaria saber como puedo empalmarlos correctamente, por ejemplo el azul del macho va con el rojo del hembra algo asi por que no hago encender la CRV y tampoco me marca las velocidades en el tablero, y el dealer vende la pieza pero ya te imaginas a cuanto, en fin gracias por ayuda hasta luego
     
  10. lorenzo crucen

    lorenzo crucen New Member

    Se incorporó:
    14 de Agosto de 2010
    Mensajes:
    2
    hola mis amigos del foro tengo un problemita con mi crv 99 se esta sobre calentando demasiado y todo esta en fuciona miento biem pero no se donde esta situado el sensor de calentamiento que activa los abanicos y no puedo encontrarlo si algiem me podria ayudar a consegir como bajar el manual de usuario se lo boy a agradeser con toda el alma porfavor mandemelo al mail durro85-@hotmail.com y muchasssssssssss grasias a todos que dios me los vendiga
     
  11. Jignesh

    Jignesh New Member

    Se incorporó:
    10 de Noviembre de 2012
    Mensajes:
    2
    Buenas tengo un honda CR-V del 1999 automatica y tengo problema tramicion solo mete los cambio a los 3000mil revoluciones y al aser los cambio se aselera y mete los cambio pence que era el aceite de tramicion lo cambie y sige igualito le adelante la chispa en el distribuidor y comenso con unos fallos tube que ponerlo como estaba yo le e cambiado bujias aceite del motor faja de tiempo filtro de aire todos los mantenimento selo ise pero no c que aser con este problema me ase gastar mas combustible
     

Comparte esta página