Falla transmisión automatica Honda Accord 2.2L EX. SW 1994

Tema en 'Honda Accord / Acura TSX' comenzado por guidosepulveda, 3 de Marzo de 2011.


  1. guidosepulveda

    guidosepulveda New Member

    Se incorporó:
    3 de Marzo de 2011
    Mensajes:
    3
    Señores del foro, soy nuevo acá y quisiera consultar lo siguiente: hace seis meses compre un honda accord 2.2L Ex Sw 1994 y me habia funcionado perfectamente, solo que la luz D4 pestañeaba constantemente pero no le di importancia hasta que un dia el auto dejó de pasar los cambios solo anda como en marcha lenta y aunque este en D4 solo se aumentan las revoluciones pero no pasan los cambios. Yo no le cambié aceite cuando lo compré y el nivel está bien. Yo soy de Chillán, Chiile, y no se a donde podría llevar el auto ya que aca hay muchos mecanicos que se las dan de expertos y solo hacen gastar, a ver si alguien me recomienda a alguien o darme una idea de que pudiera ser.
     
    Última modificación: 4 de Marzo de 2011

  2. Edgar alcala

    Edgar alcala black

    Se incorporó:
    1 de Diciembre de 2010
    Mensajes:
    403
    Localización:
    jalisco
    bienvenido!!! scanealo , checa las conecciones que lleva en la transmision! aun amigo le paso eso el de el solo era un fusible.
     
  3. guidosepulveda

    guidosepulveda New Member

    Se incorporó:
    3 de Marzo de 2011
    Mensajes:
    3
    Gracias Edgar, ya fué scaneado en un taller eléctrico y no encontraron nada.
     
  4. German

    German New Member

    Se incorporó:
    8 de Noviembre de 2010
    Mensajes:
    9
    Localización:
    hermosillo, sonora
    El problema que presentan son las solenoides....
    estas se encuentran localizadas detras del radiador parte baja, encontraras dos piezas con 2 cilindros cada una, necesitas reemplazar la que se encuentra hasta abajo.....
    donde comprarla??? muy dificil, te sugiero busques un auto similar al tuyo (que se encuentre descompuesto) del modelo 94 al 97 y se la quites.... revisa que el arnes de conexion sea identico a la selenoide que ocupas......
     
  5. guidosepulveda

    guidosepulveda New Member

    Se incorporó:
    3 de Marzo de 2011
    Mensajes:
    3
    Ok, gracias por tus comentarios.
     
  6. likseven

    likseven New Member

    Se incorporó:
    29 de Abril de 2011
    Mensajes:
    1
    Yo tengo un honda accord 93 y le paso exactamente lo mismo, lo llevé con un mecanico que me recomendaron y lo que hizo fue quitar el censor de velocidad y limpiarlo, no tardo ni una hora en resolver el problema, espero te sirva.
     
  7. jekema

    jekema New Member

    Se incorporó:
    30 de Octubre de 2012
    Mensajes:
    4
    sensor de velocidad

    hola...mi honda es un accord ex del 95.tambien se me ensendio la luz D4 parpadeando.lo puentie en los terminales que tiene debajo de la guantera y me dio el codigo del sensor de velocidad...mi pregunta es donde se ubica tal sensor...si tienes alguna imagen te lo agradeseria.:adorar:
     
  8. mariotte18

    mariotte18 New Member

    Se incorporó:
    1 de Agosto de 2013
    Mensajes:
    12
    compañeros, hoy inicie con el mismo problema, y en mi caso, el service envine también prendió indicando el sensor de velocidad de transmisión, haré la prueba de limpiar o cambiar y compartiré el resultado.

    Saludos desde tj
     
  9. rvm

    rvm Administrator Miembro del Equipo

    Se incorporó:
    4 de Agosto de 2008
    Mensajes:
    6.317
    Suerte amigo.
     
  10. mariotte18

    mariotte18 New Member

    Se incorporó:
    1 de Agosto de 2013
    Mensajes:
    12
    yo tengo un accord 94 lx coupe, hace una semana me paso lo mismo, ademas de que ya me aventaba los cambios muy golpeado, se quedo el D4 parpadeando y lo escanearon y marcaba el sensor de velocidad y el solenoide de abajo, ya los cambie los dos y dejo de parpadear el D4, pero aun me manda los cambios de golpe, trae mas de 200 mil millas no se si ya sea necesaria otra transmisión o un servicio lo solucione.



    Saludos
     
  11. rvm

    rvm Administrator Miembro del Equipo

    Se incorporó:
    4 de Agosto de 2008
    Mensajes:
    6.317
    Puedes probar hacerle servicio, pero por los problemas que mencionas creo que lo mas aconsejable es cambiarla. Suerte.
     

Comparte esta página