Foro de Autos Honda

Retroceder   Foro de Autos Honda > Foros Especificos de Modelos Honda > Honda Civic (1996 - 2000)

Respuesta
 
Herramientas Buscar en Tema Desplegado
Antiguo 31-Oct-2010, 20:30   #1
baxtersv
34LV4R32
 
Fecha de Ingreso: 31-October-2010
Mensajes: 3
baxtersv está en el buen camino
Problemas de rpm!! Y de iac

Hola a todos, solicito su valiosa ayuda para resolver un problema que tengo con mi civic 98 ex dy16y8, hace un par de semanas ha surgido unos problemas, el primero es que tiene codigo de iac, segundo es que al acelerar alrededor de las 1500-2000 rpm se siente como un corte, como que dejara de aspirar aire o inyectar combustible al continuar acelerando el problema deja de afectar el rendimiento solo sucede en ese rango y por ultimo tratando de averiguar el porque de la falla se reviso la ecu y resulto que el carro anda una odb1 y deberia andar una odb2 no se que tanto pueda eso ser malo o bueno siendo un vehiculo que maneja la odb2 por sus respuestas, opiniones y soluciones muchas gracias, ademas si necesitan algun tipo de informacion para averiguar el porque de la falla no duden en preguntar....

baxtersv está desconectado   Responder Citando
Antiguo 31-Oct-2010, 20:39   #2
Helios
Si soy yo Helios y que?
 
Avatar de Helios
 
Fecha de Ingreso: 11-November-2009
Ubicación: Ciudad de Guatemala
Mensajes: 1.054
Helios tiene un aura espectacular a su alrededorHelios tiene un aura espectacular a su alrededorHelios tiene un aura espectacular a su alrededor
Enviar un mensaje por MSN a Helios
Mira revisa sio tiene el tornillito que regula el flujo de aire que lleva en el throttlebody...
Helios está desconectado   Responder Citando
Antiguo 31-Oct-2010, 20:41   #3
baxtersv
34LV4R32
 
Fecha de Ingreso: 31-October-2010
Mensajes: 3
baxtersv está en el buen camino
Si lo tiene, de hecho de ahi lo regularon como parte de las primeras pruebas para solucionar el problema...
baxtersv está desconectado   Responder Citando
Antiguo 10-Feb-2011, 10:48   #4
avallenilla
Junior Member
 
Fecha de Ingreso: 10-February-2011
Mensajes: 1
avallenilla está en el buen camino
como arreglar el problema de el corcobeo en 1500 rpm

hemano como hiciste con el corcobeo yo lo tengo en 1500 rpm monte un motor nuevo y todo el tiempo hacia esa falla despues uno de los negativos de la iac se le hizo tierra con un metal y se le quito el corcobeo pero ahora quedo en 1500 revoluciones y si aceleras se le quita que sabes tu de esto
avallenilla está desconectado   Responder Citando
Antiguo 19-Feb-2011, 22:45   #5
angelinuxp28
Member
 
Fecha de Ingreso: 16-December-2010
Mensajes: 38
angelinuxp28 está en el buen camino
Enviar un mensaje por Skype™ a angelinuxp28
Post

Buenas noches, creo q este problema de tironeo en los Civic es comun, y mas cuando realizamos SWAPINGS, el problema que expone BAXTERSV es similar al q yo tengo, tambien sufre mi civic de un tironeo al arrancar de cero, tambien realice la IAC a tierra fisica y no de la ECM, bueno, empezemos por lo primero, al parecer es un problema de inyección, cuando sus autos llegan a ciertas revoluciones hay un corte, como si fuera falló electrico, esto pasa debido al sistema de INYECCIÓN, los honda llevan 3 sensores de encendido relacionado con los pulsos e inyección los sensores son: 1.- CKP 2.- TDC, Y 3.- CYP la función de estos 3 sensores es entregar una inyección y chispa óptima para la combustión, sucede que el CKP fallá a esas revoluciones, pero como tiene tambien instalado el sensor TDC (punto muerto superior) se relaciona la lectura y se respalda de esa para generar una mezcla y chispa. es por eso q el motor no se apaga y sigue su curso, la forma de revisar estos sensores es la siguiente: con el motor a temp. normal deben de verificar la resistencia entre las terminales de los sensores recuerden son INDUCTIVOS producen su propia corriente, la resistencia debe de ser 190ohms a 250ohms, esto es para los 3 sensores CKP, TDC, Y CYP y funcionando deben de verificar con el voltimetro en CA, 0.2 - 2.0v, si no me explique u ocupan mas información para otro diagnostico manden mensaje SALUDOS.
angelinuxp28 está desconectado   Responder Citando
Antiguo 19-Feb-2011, 22:51   #6
tupac
I really love my honda
 
Avatar de tupac
 
Fecha de Ingreso: 01-July-2009
Ubicación: Guatemala
Mensajes: 1.682
tupac llegará a ser famoso muy prontotupac llegará a ser famoso muy pronto
Cool

Cita:
Iniciado por angelinuxp28 Ver Mensaje
Buenas noches, creo q este problema de tironeo en los Civic es comun, y mas cuando realizamos SWAPINGS, el problema que expone BAXTERSV es similar al q yo tengo, tambien sufre mi civic de un tironeo al arrancar de cero, tambien realice la IAC a tierra fisica y no de la ECM, bueno, empezemos por lo primero, al parecer es un problema de inyección, cuando sus autos llegan a ciertas revoluciones hay un corte, como si fuera falló electrico, esto pasa debido al sistema de INYECCIÓN, los honda llevan 3 sensores de encendido relacionado con los pulsos e inyección los sensores son: 1.- CKP 2.- TDC, Y 3.- CYP la función de estos 3 sensores es entregar una inyección y chispa óptima para la combustión, sucede que el CKP fallá a esas revoluciones, pero como tiene tambien instalado el sensor TDC (punto muerto superior) se relaciona la lectura y se respalda de esa para generar una mezcla y chispa. es por eso q el motor no se apaga y sigue su curso, la forma de revisar estos sensores es la siguiente: con el motor a temp. normal deben de verificar la resistencia entre las terminales de los sensores recuerden son INDUCTIVOS producen su propia corriente, la resistencia debe de ser 190ohms a 250ohms, esto es para los 3 sensores CKP, TDC, Y CYP y funcionando deben de verificar con el voltimetro en CA, 0.2 - 2.0v, si no me explique u ocupan mas información para otro diagnostico manden mensaje SALUDOS.
,
__________________
Todo lo que somos es el resultado de lo que hemos pensado; está fundado en nuestros pensamientos y está hecho de nuestros pensamientos.


tupac está desconectado   Responder Citando
Antiguo 28-Oct-2011, 17:03   #7
JayrEj1
Junior Member
 
Fecha de Ingreso: 28-October-2011
Mensajes: 1
JayrEj1 está en el buen camino
cual seria la solucion , tengo el mismo problema cuando llega a 1500 rpm pisando el acelerador suave empieza a a fallar como si el problema fuera electrico..., le desconecto el iac pero sigue igual... saludos
JayrEj1 está desconectado   Responder Citando
Antiguo 17-Feb-2012, 12:15   #8
wrong2kv
Honda D15B Vtec
 
Fecha de Ingreso: 13-February-2012
Ubicación: El Salvador
Mensajes: 7
wrong2kv está en el buen camino
si pero te gasta mas combustible!!
wrong2kv está desconectado   Responder Citando
Antiguo 09-Sep-2013, 13:44   #9
user01
Banned
 
Fecha de Ingreso: 07-September-2008
Mensajes: 4.731
user01 tiene un aura espectacular a su alrededoruser01 tiene un aura espectacular a su alrededoruser01 tiene un aura espectacular a su alrededor
Comunidad por favor no esten usando el Thread para hacer preguntas sobre los problemas que sus Vehiculos tienen por favor porque si no se desvian muchos los TEMAS.
user01 está desconectado   Responder Citando
-
Respuesta

Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problemas con a/a jesus241190 Honda Civic (1996 - 2000) 1 18-Jul-2010 09:41
problemas con mi accord CIVIC SI Honda Accord / Acura TSX 4 01-Jun-2010 23:26
Problemas con el tps. RUD16Z6 Swaps /Tuning 3 01-Mar-2010 17:55
Problemas con el tps. RUD16Z6 Chat General 1 26-Feb-2010 13:09
Problemas con capota Arthur507 Honda Civic / Del Sol (1992 - 1995) 2 30-Dec-2008 13:56


La franja horaria es GMT -6. Ahora son las 20:09.


Powered by : vBulletin® Versión 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.