Foro de Autos Honda

Retroceder   Foro de Autos Honda > Foros Especificos de Modelos Honda > Honda Civic / Del Sol (1992 - 1995)

Respuesta
 
Herramientas Buscar en Tema Desplegado
Antiguo 24-Feb-2010, 13:12   #1
virtualboy
Member
 
Avatar de virtualboy
 
Fecha de Ingreso: 24-February-2010
Ubicación: GuateCity
Mensajes: 37
virtualboy está en el buen camino
Enviar un mensaje por MSN a virtualboy
Problema Honda Civic

Buenas Tardes Jovenes, tengo un Honda Civic Dx 95, pero tengo un problema extraño, que algunas veces se sale el liquido refrigerante del recipiente auxiliar del radiador, y cuando sucede ese problema abro el auxiliar y mi sorpresa es que sale vapor de la manguerita que causa como burbujas dentro de deposito auxiliar y provoca que se revalse, lo extraño del problema es que no siempre sucede otras ves el carrito esta normal, y otras veces tiene ese problema!!!!!!

Espero sus comments para ver cual sera la mejor solucionar a tomar



virtualboy está desconectado   Responder Citando
Antiguo 24-Feb-2010, 13:47   #2
KODO29
Senior Member
 
Fecha de Ingreso: 01-December-2009
Mensajes: 135
KODO29 llegará a ser famoso muy prontoKODO29 llegará a ser famoso muy pronto
una pregunta...estas llenando por completo el recipiente auxiliar del refigerante? es decir, hasta el tope? porque de ser asi te cuando el radiador envia la car de vapor o liquido caliente y no tiene donde desahogarse porque esta lleno el auxiliar se va a votar, te recominedo poner el recipiente auxiliar a raz donde esta la medida que dice "MAX" prueba ahber y nos cuenta,
KODO29 está desconectado   Responder Citando
Antiguo 24-Feb-2010, 13:49   #3
virtualboy
Member
 
Avatar de virtualboy
 
Fecha de Ingreso: 24-February-2010
Ubicación: GuateCity
Mensajes: 37
virtualboy está en el buen camino
Enviar un mensaje por MSN a virtualboy
Que tal Joven fijate que siempre lo dejo en el Max no me paso... pero me da ese problemin
virtualboy está desconectado   Responder Citando
Antiguo 24-Feb-2010, 15:47   #4
user01
Banned
 
Fecha de Ingreso: 07-September-2008
Mensajes: 4.731
user01 tiene un aura espectacular a su alrededoruser01 tiene un aura espectacular a su alrededoruser01 tiene un aura espectacular a su alrededor
Mira eso es cuando esta demasiado caliente tu carro y el ventilador no activado para enfriar y lo de las burbujas se debe a un proceso termodinamico que ocurre y cuando saca el vapor y con el contacto del agua y/o refrigerante este aumenta y es que se sale. pero es eso nada mas que tu ventilador no dejas que active para que le baje la temperatura
user01 está desconectado   Responder Citando
Antiguo 24-Feb-2010, 16:01   #5
virtualboy
Member
 
Avatar de virtualboy
 
Fecha de Ingreso: 24-February-2010
Ubicación: GuateCity
Mensajes: 37
virtualboy está en el buen camino
Enviar un mensaje por MSN a virtualboy
Pues lo curioso es que he monitoriado el funcionamiento del ventilador y se activa en sus tiempo normales... por eso me parece muy extraño...

Cita:
Iniciado por daml Ver Mensaje
Mira eso es cuando esta demasiado caliente tu carro y el ventilador no activado para enfriar y lo de las burbujas se debe a un proceso termodinamico que ocurre y cuando saca el vapor y con el contacto del agua y/o refrigerante este aumenta y es que se sale. pero es eso nada mas que tu ventilador no dejas que active para que le baje la temperatura
virtualboy está desconectado   Responder Citando
Antiguo 24-Feb-2010, 19:47   #6
user01
Banned
 
Fecha de Ingreso: 07-September-2008
Mensajes: 4.731
user01 tiene un aura espectacular a su alrededoruser01 tiene un aura espectacular a su alrededoruser01 tiene un aura espectacular a su alrededor
Si pero lo que pasa es que cuando apagas el carro rara vez solo que el motor este muy caliente prende el ventilador de lo contrario no entonces, en cierto casos porque a mi me pasa eso que lo dejo parado y cabal sube el agua en el deposito que lo vota y se escucha la evaporacion y todo y cabal solo cuando prende el ventilador es que se calma y empieza a bajar y de alli se queda normal otra vez todo
user01 está desconectado   Responder Citando
Antiguo 25-Feb-2010, 08:10   #7
virtualboy
Member
 
Avatar de virtualboy
 
Fecha de Ingreso: 24-February-2010
Ubicación: GuateCity
Mensajes: 37
virtualboy está en el buen camino
Enviar un mensaje por MSN a virtualboy
mmmm. lo voy a observar bien... escuche que algunas veces ese problema lo da el empaque de culata cuando pasan las compresiones al sistema de enfriamiento. pero lo extraño es que el carro no me calienta..............
virtualboy está desconectado   Responder Citando
Antiguo 25-Feb-2010, 12:14   #8
Zapato
Don Zapato ...
 
Avatar de Zapato
 
Fecha de Ingreso: 22-September-2008
Ubicación: Guate !!!
Mensajes: 2.605
Zapato tiene un aura espectacular a su alrededorZapato tiene un aura espectacular a su alrededorZapato tiene un aura espectacular a su alrededor
Enviar un mensaje por MSN a Zapato Enviar un mensaje por Yahoo  a Zapato
Es el Tapon del Radiador que esta dejando pasar la presion al recipiente auxiliar ...


cambia de tapon y nos contas ...
__________________
Honda Civic 4G Lover
Zapato está desconectado   Responder Citando
Antiguo 25-Feb-2010, 12:45   #9
virtualboy
Member
 
Avatar de virtualboy
 
Fecha de Ingreso: 24-February-2010
Ubicación: GuateCity
Mensajes: 37
virtualboy está en el buen camino
Enviar un mensaje por MSN a virtualboy
ya lo cambie una vos... como les digo esta muy raro el caso....


Cita:
Iniciado por Zapato Ver Mensaje
Es el Tapon del Radiador que esta dejando pasar la presion al recipiente auxiliar ...


cambia de tapon y nos contas ...
virtualboy está desconectado   Responder Citando
Antiguo 25-Feb-2010, 13:46   #10
anralo
Senior Member
 
Avatar de anralo
 
Fecha de Ingreso: 16-July-2009
Ubicación: Guatemala
Mensajes: 362
anralo está en el buen camino
a mi me paso una vez se rebalsaba el deposito del agua del radiador,,, y lo ke tenia malo era el radiador esta muy sucio y hasta lineas tapadas tenia y por eso no llegaba el awa suficiente al motor y se regresaba al deposito.... para mi ke revises el radiador por medio del tapon cuando este ncendido veas si corre el awa si no se mira ke corre el awa es porke esta tapado... y lo tenes ke llevar a limpieza...
anralo está desconectado   Responder Citando
-
Respuesta

Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problema con Honda Civic SIR 99 Emilio Lopez Honda Civic (1996 - 2000) 20 02-Oct-2012 18:44
Problema con el velocimetro de mi civic (eg6) cARG Honda Civic / Del Sol (1992 - 1995) 3 03-Feb-2010 21:34
Problema con mi H22 user01 Honda Prelude 17 02-Sep-2009 22:42
problema civic motor d15b2 hv_honda Honda Civic / Del Sol (1992 - 1995) 6 16-Aug-2009 09:54
[ Ayuda ] Problema con la cremallera de direccion (Civic HB 96)... Pachanga Honda Civic (1996 - 2000) 4 26-Jun-2009 13:35


La franja horaria es GMT -6. Ahora son las 21:09.


Powered by : vBulletin® Versión 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.